Video Screencast Help

Search

Search results

Hi, when trying to backup a virtualized database cluster, one finds the problem, that the necessary backups collide with each other. To explain the problem, hav a look at the following example: There is a SQL-Cluster composed of two VMs (VM ...
Idea by Oliver Kiel | 24 Sep 2013 | 2 comments
Actually users have to create two job-policies per SQL installation. One for databases in "simple" mode (only full backups) and one for "full" mode databases (full and incremental backups). If you choose to backup all databases ...
Idea by Oliver Kiel | 13 Sep 2013 | 3 comments
I need a solution While I wait for a support call back, I figure that I would post in the forum for support.  I've been backing up a SQL server with BackupExec to data ...
Forum Discussion by cloverme | 09 Feb 2013 | 1 comment
I need a solution   I have updated Backup Exec 2012. I have several backup jobs, both SQL (Server and Express) as files.   A job in question, if SQL Express 2008, generates ...
This issue has been solved
Forum Discussion by Wilson Sells | 25 Feb 2013 | 10 comments
I need a solution Hi, I am currently setting up BE2012 to backup our SQL 2008 cluster. The Full backup each week and subsequent incremental backups seem to work fine to our tape ...
This issue has been solved
Forum Discussion by SiT | 15 Jan 2013 | 10 comments
I need a solution Hi I've to say that I am new to BE 2012, but I have a lot of experience from other backup products. I've been working on this issue for a client for a ...
Forum Discussion by Flyfish | 04 Feb 2013 | 11 comments
I need a solution Hi all, On the server application log, i encountered such an event which i couldn't find much info as to why and how to resolve this.   Adamm Database ...
This issue has been solved
Forum Discussion by Qingyan Lim | 10 Jan 2013 | 10 comments
I need a solution Hello everyone, We use backup Exec 2010 for backingup from 4 servers. Last night an differential job, using modified time ran. When I checked the status of the ...
This issue has been solved
Forum Discussion by Roy T | 27 Nov 2012 | 9 comments
I need a solution I understand that SQL 2012 is not supported in Backup Exec 2010 R3 (which I completely disagree with the philosophy on this one, because as we all know, many companies ...
This issue has been solved
Forum Discussion by TheMind | 10 Feb 2013 | 2 comments
When running jobs to an LTO 5 tape library, when a job spans multiple tapes, the spanned tapes are not flagged as full. They indicate about 20 GB available still. Problem is on subsequent jobs, an attempt will be made to append to this small amount of ...
Idea by blb | 14 Nov 2012 | 0 comments