Video Screencast Help

Search

Search results

I need a solution hi all, i want to know how to check and monitoring or notication when the altiris agent running or not, if the agent or machine down or network problem. thanks ...
This issue has been solved
Forum Discussion by mawirr | 19 Feb 2013 | 3 comments
I need a solution Hi all i want to know that is there any facility in  Vontu Enforce  11.2 that i can purge data without running script on my database ,basically from Vontu Enforce ...
Forum Discussion by blackjet | 12 Feb 2013 | 2 comments
I do not need a solution (just sharing information) I came across this issue trying to bind ServiceDesk 7.1 reports to a custom SSAS cube, mostly because there is no dimension for ...
Forum Discussion by Greg2105 | 04 Feb 2013 | 0 comments
I need a solution Hi Everyone I have an issue. It is the same issue as this https://www-secure.symantec.com/connect/forums/active-directory-import-missing-computers However ...
This issue has been solved
Forum Discussion by oi_son | 29 Jan 2013 | 6 comments
I need a solution What version of SQL that supported on Altiris Server management suite and ServiceDesk. can SMS and ServiceDesk use sql 2008 R2? ...
This issue has been solved
Forum Discussion by mawirr | 26 Dec 2012 | 6 comments
I need a solution Hope someone can help. My colleague and i wish to move our current IM Manager DB from an old SQL server to a new SQL server but we can't get Yahoo Messenger ...
Forum Discussion by stevew9571 | 19 Nov 2012 | 2 comments
I need a solution Hİ, How can i collect Enterprise Vault audit logs(which is already enabled on ev) with SSIM automatically? Is there a manual or how to pdf? Regards, ...
Forum Discussion by Foxbilgi | 14 Nov 2012 | 0 comments
I need a solution We are monitoring our windows servers using monitoring solution V7.1 SP2. We need to get the uptime report of the servers everyday/weekly/monthly,etc.We need to ...
Forum Discussion by karthik-tnj | 08 Nov 2012 | 5 comments
I need a solution Hello The whole world is saying today symantec was attacked by anonymous group, is this true? Someone could give us news even if it actually happened? should ...
This issue has been solved
Forum Discussion by StevenN | 05 Nov 2012 | 5 comments
I need a solution I am trying to add SD connection to IT Analytics But i am having an error.  and when i check the log i m have the given below error. Can anybody ...
This issue has been solved
Forum Discussion by kareddy | 01 Nov 2012 | 5 comments