Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution The purpose of this message is to request support interest in the configuration of two servers (Primary) HP ProLiant DL385p Gen7 virtualized, and a (Secondary) HP ...
This issue has been solved
Forum Discussion by SymantecVeritas... | 15 Oct 2014 | 11 comments
I need a solution Hello, We are running Netbackup Master Server with version 7.6.0.3 on Windows Server 2008 sp1 r2 and our Netbackup media servers are Ntebackup Appliances ...
This issue has been solved
Forum Discussion by Sisso | 20 Aug 2014 | 6 comments
I need a solution Has anyone written/configured DLP to prevent credit card numbers from being stored in DLP? Including the card numbers in the data means that I have to be audited each ...
Forum Discussion by DLP_User_129 | 21 Jul 2014 | 1 comment
I need a solution I recently had fully encrypted hard disk (Toshiba mq01abd075), operating system (Windows 7 Professional), two partition. C (146 GB) and D (548 GB) and 4 GB Unallocated ...
Forum Discussion by troygaines | 04 Jul 2014 | 0 comments
I need a solution Unable to scan and take inventory in backup exec 10d Go to the Devices tab, Go to the Devices tab, right-click on the tape library/drive and pause/unpause it. ...
Forum Discussion by Mahesh Thorat | 28 Jun 2014 | 1 comment
I need a solution I have recently upgraded Backup Exec from 2010 to 2014 and use two ExaGrid devices for deduplication and replication. I currently have 5 OST devices on the local ...
Forum Discussion by Griffon | 24 Jun 2014 | 4 comments
I need a solution Hello all, I am looking for some information on Symantec EV connector for SharePoint 2013. what are the option available and how to configure the solution some ...
This issue has been solved
Forum Discussion by avnish | 07 May 2014 | 1 comment
I do not need a solution (just sharing information) There have been several queries on this forum about downloading the HP StoreOnce OST Plug in for NetBackup, which seem either out of ...
Forum Discussion by rmkenyon | 07 Apr 2014 | 1 comment
I need a solution Hello! I have a problem with Palo_Alto_Firewall_Event_Collector logs severity levels. Collector works, but all logs are registred as severity 1. I collect ...
Forum Discussion by Hypnosis | 24 Mar 2014 | 0 comments
I need a solution Hi Team, I am using server 2003 server, have installed 12.1.11.1 RU1 MP1 SEP client. I have received a alert from Virus scan notification. ...
Forum Discussion by harvansh Singh | 09 Feb 2014 | 3 comments