Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

We have a requirement to perform a BMR backup on  Suse Linux 11  clients configured with Persistent Device Names (Etrack 2554905).  And we are unable to do this due to the unsupported disk persistent device names as per  technote ...
Idea by jeff_menil | 20 Oct 2014 | 0 comments
I need a solution Hello, We are running Netbackup Master Server with version 7.6.0.3 on Windows Server 2008 sp1 r2 and our Netbackup media servers are Ntebackup Appliances ...
This issue has been solved
Forum Discussion by Sisso | 20 Aug 2014 | 6 comments
I need a solution Please help me to select any Group Wise to Exchange Migration tool, which collect all the data and convert into PST or exchange file format. ...this isn't ...
Forum Discussion by johnshina | 10 Jun 2014 | 1 comment
I do not need a solution (just sharing information) There have been several queries on this forum about downloading the HP StoreOnce OST Plug in for NetBackup, which seem either out of ...
Forum Discussion by rmkenyon | 07 Apr 2014 | 1 comment
I need a solution Hi I need help about the BMR . Now I can not run "Prepare to Restore". The following message is displayed:   The requested operation could not ...
Forum Discussion by Sattaya | 17 Mar 2014 | 3 comments
I need a solution hi everyone  i have a problem with win client restore A error occured when i bmr restore a win client     Error V-123-49 Operation failed(Status 114)  Here is ...
Forum Discussion by scropoy | 25 Nov 2013 | 6 comments
I need a solution Hi I am running backup exec on my windows server 2003. every morning the backups fail with the following error message: The job failed with the following ...
Forum Discussion by Tecnophrik | 19 Sep 2013 | 1 comment
I need a solution can you please help on this its reflecting to two ips , how to flush the ips on version 6.5 N:\veritas\netbackup\bin>bpclntcmd -server ba5sbak009 host ...
Forum Discussion by Thirupam | 04 Oct 2012 | 2 comments
It is apparent to me and many others that the SMTP system in Backup Exec has been broken almost as long as I have been using it, sometime around 2005. That was probably before they were even taken over by Symantec, but the problem was able to be fixed ...
Idea by MBHB IT crew | 23 May 2012 | 2 comments
I need a solution HI All Dear friends... Before raising the issue, Let me brief about the scenario of environment [ I have taken server name just as an examples:- ...
This issue has been solved
Forum Discussion by monu | 07 May 2012 | 4 comments