Video Screencast Help

Search

Search results

I need a solution Hello everyone, when attempting to access ServiceDesk externally, I'm being prompted to authenticate before entering SD credentials. If I cancel or ...
This issue has been solved
Forum Discussion by africo | 08 Jul 2014 | 2 comments
I need a solution Hello, We are needing to create a basic report that allows us to report on how many tasks a technician has closed for a period time.  We have run into a problem ...
Forum Discussion by WK01 | 17 Jun 2014 | 5 comments
I need a solution hello everyone, after adjusting a ServiceDesk installation from http to https, i'm unable to adjust the "Integrated Authentication URL" in the ...
This issue has been solved
Forum Discussion by africo | 11 Jun 2014 | 5 comments
I need a solution I need to create the following reports 1.  Open Tickets - running counts - daily select Categories 2.  Aging Ticket Count - tickets opened 0-2-days, 2-7 days, ...
Forum Discussion by SteveZ | 13 May 2014 | 10 comments
I need a solution I need to create a deny/allow policy for computers on a certain software. I have created a new Application Metering policy and selected Allow under the Options. I have ...
This issue has been solved
Forum Discussion by StevenB. | 16 Apr 2014 | 5 comments
I need a solution Hi all, a while ago I asked how to add support groups to the default assignment list. This worked like a charm, but now my collegues ask me to add their name to ...
This issue has been solved
Forum Discussion by Koen van Carglass | 08 Apr 2014 | 8 comments
I need a solution I am trying to sync Service Desk to an AD in one of our affiliate offices. I have 5 profiles that were created and are working for almost 2 years now. I took the same ...
Forum Discussion by rrmarlatt | 02 Apr 2014 | 3 comments
I need a solution Hi all. I have a SD 7.1 SP1 environment where we have discovered tickets without assignments, the assignment webpart is empty. I would like to create a report that ...
This issue has been solved
Forum Discussion by Patrik Rowinski | 28 Mar 2014 | 6 comments
I need a solution We started getting an issue in the SD.IncidentManagement workflow with session id not being passed properly to a Terminate and Transfer Dialog Flow component and it ...
Forum Discussion by Aryanos | 27 Mar 2014 | 3 comments
I need a solution Hello! I need help, I set altiris workflow so that I can send mail to a mailbox and an incident is generated with this email. Is there documentation on this? ...
Forum Discussion by warabermudez | 18 Mar 2014 | 4 comments