Video Screencast Help

Search

Search results

I need a solution Every now and then a task is created but no group or person is assigned to this task. This task will not appear in anyone's tasklist so I want to track these. ...
This issue has been solved
Forum Discussion by Koen van Carglass | 10 Feb 2015 | 4 comments
I need a solution Dear all, Using SD7.1 SP1, sometimes it would be nice to be able to (bulk) disable accounts using SQL. I tried to put the "AccountActive"-field in the ...
This issue has been solved
Forum Discussion by Koen van Carglass | 19 Jan 2015 | 9 comments
I need a solution Hello, We are running SD 7.1 SP1 and recently we have problems with one user account. At first glance everything seems OK with this account (as seen in admin - ...
This issue has been solved
Forum Discussion by Koen van Carglass | 14 Jan 2015 | 2 comments
I need a solution Hello everyone, when attempting to access ServiceDesk externally, I'm being prompted to authenticate before entering SD credentials. If I cancel or ...
This issue has been solved
Forum Discussion by africo | 08 Jul 2014 | 2 comments
I need a solution hello everyone, after adjusting a ServiceDesk installation from http to https, i'm unable to adjust the "Integrated Authentication URL" in the ...
This issue has been solved
Forum Discussion by africo | 11 Jun 2014 | 5 comments
I need a solution I need to create a deny/allow policy for computers on a certain software. I have created a new Application Metering policy and selected Allow under the Options. I have ...
This issue has been solved
Forum Discussion by StevenB. | 16 Apr 2014 | 5 comments
I need a solution Hi all, a while ago I asked how to add support groups to the default assignment list. This worked like a charm, but now my collegues ask me to add their name to ...
This issue has been solved
Forum Discussion by Koen van Carglass | 08 Apr 2014 | 8 comments
I need a solution Hi all. I have a SD 7.1 SP1 environment where we have discovered tickets without assignments, the assignment webpart is empty. I would like to create a report that ...
This issue has been solved
Forum Discussion by Patrik Rowinski | 28 Mar 2014 | 6 comments
I need a solution Is there a way to set a standard template to populate an email address during an Active Directory sync where the field is left blank. For example, a network account is ...
This issue has been solved
Forum Discussion by StevenB. | 26 Feb 2014 | 3 comments
I need a solution Is there a way to stop a user from replying to a closed incident, and give them a message the incident has already been closed? We close tickets after we can't ...
This issue has been solved
Forum Discussion by StevenB. | 13 Nov 2013 | 1 comment