Video Screencast Help

Search

Search results

I need a solution Hello All,     I am trying to create a storage on another machine but i am failed to make it . I am making filesystem on seconadary storage which I want to ...
This issue has been solved
Forum Discussion by rashi.jain | 01 Jul 2014 | 11 comments
I need a solution I have a problem with Backup Exec DLO 2010. Earlier we backed up Outlook PST files in our environment. About year ago we added pst files to global excludes list. We ...
This issue has been solved
Forum Discussion by vesa_k | 30 Jun 2014 | 1 comment
I need a solution Hello, At the company I work at we are running a small DLO installation to backup the laptops and desktop of the users. Unfortunately during the last weeks ...
This issue has been solved
Forum Discussion by Toni Garcia GLZ | 25 Jun 2014 | 2 comments
I need a solution Hello I installed DLO 7.5 and I cant configure Dedupe server. When I enter port numbers (i'm using wizard) and click next, the DLO Console hangs out. DLO ...
This issue has been solved
Forum Discussion by GROSA | 10 Jun 2014 | 10 comments
I need a solution Hi, We have the following 1. BE 2010 DLO Server and agents. 2. DLO 7.x Server. 3. Win XP and Win 7 as DLO clients BE 2010 server got corrupted, so ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 27 May 2014 | 2 comments
I need a solution Hi Would you be able to let me know what the correct command is to delete users using the dlocommandu? I've tried DLOcommand -delete -U domain\username ...
This issue has been solved
Forum Discussion by smithj | 01 May 2014 | 2 comments
I need a solution Hi, I have a DLO 7.5 distributed structure where DLO main servers are in central Data Center and Mintenence Server and DLO storage folder in each location. My ...
This issue has been solved
Forum Discussion by shamee | 06 Apr 2014 | 2 comments
I need a solution Dear Experts - i'm experiencing DLO 12.5 agent crash on W7 PC + Office 2013 setup. i'm not able to find a compatibilty matrix for this product. Any help ...
This issue has been solved
Forum Discussion by mek | 28 Mar 2014 | 2 comments
I need a solution HI, leaves no restore any user, when I navigate to the user computer I have no data available. using option search for files to restore, if you can restore ...
This issue has been solved
Forum Discussion by Veracruz | 20 Mar 2014 | 4 comments
I need a solution I have a question about enabling the use of ctrl+alt+delete after conducting an image restore using Norton Ghost. The image will restore to the computer just fine. The ...
This issue has been solved
Forum Discussion by FJM | 06 Mar 2014 | 1 comment