Video Screencast Help

Search

Search results

I need a solution Hi I've got about 20 different user profiles on the DLO console, all set up to backup the Documents, Desktop and Favorites folders. This has been working ...
Forum Discussion by smithj | 02 Mar 2015 | 1 comment
I need a solution Dear All, After installing Symantec DLO7.5 SP1 agent to client agent through remote install, while open the DLO client it showing some error. Kindly provide ...
Forum Discussion by Avo Carbon India | 25 Feb 2015 | 1 comment
I need a solution Hi, Can any one suggest me, How to uninstall DLO7.5 SP-1 server from windows 2008R2 server. And with out affecting other programs. Symantec Backup EXEC-2012 and ...
Forum Discussion by Avo Carbon India | 23 Feb 2015 | 1 comment
I need a solution I have notice to a weird behaver which is also hard to explain. My Policy is to to back-up files on change, the interval is set to 1 hour. of 15 users, it ...
Forum Discussion by Yair Glikman | 22 Feb 2015 | 3 comments
I need a solution Hi Team, we have a requirement for DLO. I have few questions regarding  it:           Is Active Directory Mandatory for DLO? because currently we don’t ...
This issue has been solved
Forum Discussion by PraWns | 19 Feb 2015 | 2 comments
I need a solution Hi, Can somone tell me why reserved all available memory by the dlomaintsvcu.exe? Is there any way to set the max. RAM which can be used by this service? ...
Forum Discussion by Joe_DTT | 17 Feb 2015 | 1 comment
I need a solution Hi, Can someone please provide me the file details of DLO? I meant, DUDF, NUDF, DEDPU etc etc. I want to know the file strcuture that DLO create when backup is ...
Forum Discussion by shamee | 16 Feb 2015 | 6 comments
I need a solution Hi, What should be the optimum VSS backup interval (PST backup) in DLO 7.5. Any sussgestion? Thanks. Regards, There is no set defined There is no ...
Forum Discussion by shamee | 15 Feb 2015 | 1 comment
I need a solution Hi I have a user that I'm trying to delete and they're stuck in "Delete Pending" state for the last few days. I am in the process of ...
Forum Discussion by smithj | 12 Feb 2015 | 6 comments
I need a solution Hi We changeed a domain name from domainA to domainB. Users on domainA have been deleted from the DLO console and re-added to domainB. Users then logon to their ...
This issue has been solved
Forum Discussion by smithj | 11 Feb 2015 | 2 comments