Video Screencast Help

Search

Search results

I need a solution Hello,   Even though my restore job completes successful - no file(s) are being restored.  I tried restoring both just the individual file itself and the ...
Forum Discussion by bcelio | 30 Jul 2014 | 1 comment
I need a solution Please i need a step by step solution to how to configure a dedupe server on SDLO 7.5.... I have tried configure the Dedupe server after installation of the admin ...
Forum Discussion by Ola Olalegbin | 23 Jul 2014 | 2 comments
I need a solution I just got off the phone with Customer care, which validated that I have 1600 current per machine licenses for DLO 7.5 and yet I am getting 20-30 alerts per day saying ...
Forum Discussion by Bob Schierholz | 08 Jul 2014 | 2 comments
I need a solution We are using Symantec DLO 7.5 SP1. We have noticed in few of our client machines that the Size of LUDF and NUDF varies. We are using Dedup feature for these profiles ...
Forum Discussion by ICC Backup Team | 08 Jul 2014 | 2 comments
I need a solution Dear All, I got a strange error, after i have installed the Agent on my computer. DLO says that the server name is not specified in the registry. I have ...
Forum Discussion by Joe_DTT | 08 Jul 2014 | 9 comments
I need a solution good morning,  Users working with the machine DESKTOP and the agent was successfully installed, the backup performed correctly and when restoration showed ...
Forum Discussion by Elmer Gomez | 04 Jul 2014 | 1 comment
I need a solution Hello ,   I am able to create success fully dedup storage  but I am stuck to take take the backup when I start the backup job I am getting the error ...
Forum Discussion by rashi.jain | 04 Jul 2014 | 2 comments
I need a solution good afternoon, 1. When the profiles were created and installed the agent on a desktop, and after a while comes up with a laptop be changing a desktop, install ...
Forum Discussion by Elmer Gomez | 03 Jul 2014 | 1 comment
I need a solution Hello, we installed  the DLO administrator and dedup server on same Machine as mentioned in below link  , page no.24 , option no.2. ...
Forum Discussion by rashi.jain | 03 Jul 2014 | 10 comments
I need a solution good afternoon dear, I just made the migration DLO version 7.0 to 7.5 using the procedures in this way: 7.5 SDLO run the installer on the server, then install ...
Forum Discussion by Elmer Gomez | 02 Jul 2014 | 1 comment