Video Screencast Help

Search

Search results

I need a solution Hi I am getting the below error while trying to add a user manually to the DLO Console.    Error V-138-5224-1020    Unable to add user ...
Forum Discussion by smithj | 18 Apr 2014 | 0 comments
I need a solution We currently have a Backup Exec 2010R3 environment running on a Windows 2008 R2 server connected to a Quantum Scaler i40 tape carrier. We are going to evaluate the ...
Forum Discussion by Windmiller 2 | 16 Apr 2014 | 1 comment
I need a solution Hello, We run Backup Exec 2010R3 on a Windows Server 2008R2 system and use a LTO4 tape drive for backup. We have installed the Windows agent on a XP system and ...
Forum Discussion by WimN | 10 Apr 2014 | 13 comments
I need a solution Hi, I have a DLO 7.5 distributed structure where DLO main servers are in central Data Center and Mintenence Server and DLO storage folder in each location. My ...
Forum Discussion by shamee | 06 Apr 2014 | 2 comments
I need a solution May i know any recommend setting for backup all MS.Office docunents and Outlook file(.pst) by using increment size of the .pst file ...not sure what you want to ...
Forum Discussion by wongpingyew | 04 Apr 2014 | 4 comments
I need a solution Hello, This error is constantly coming " The server maintenance DLO (xxxxx) is unavailable or can not archive the file" I could support. Thanks ...
Forum Discussion by Veracruz | 01 Apr 2014 | 1 comment
I need a solution Hi, I have problem when am deploying image over network  it give me error  PXE-E53: No boot filename received . the point is its working with HP laptop ...
Forum Discussion by phenoo | 30 Mar 2014 | 2 comments
I need a solution Dear Experts - i'm experiencing DLO 12.5 agent crash on W7 PC + Office 2013 setup. i'm not able to find a compatibilty matrix for this product. Any help ...
This issue has been solved
Forum Discussion by mek | 09 Apr 2014 | 2 comments
I need a solution I created a user in DLO admin and assigned a profile.  I installed the client software on his win7 64bit pro PC. Files are not being copied to network location or ...
Forum Discussion by 4johnny | 28 Mar 2014 | 1 comment
No I need a solution Hello All, Does anyone have idea what could be causing below error after installing DLO 7.5 ...
Forum Discussion by chidi | 28 Mar 2014 | 5 comments