Video Screencast Help

Search

Search results

I need a solution Hi, I have created a folder for storing the backups NUDF in NAS box with space of 1TB. The warrning occurs as in the screenshots.  Its is testing only am ...
Forum Discussion by SURA | 27 Jul 2015 | 1 comment
I need a solution Hi, I have a symantec dlo 7.5 sp1 console on a windows 2012 server, I have installed the agent on 170 computers in the same domain of the console, I need to ...
Forum Discussion by rquijije | 27 Jul 2015 | 3 comments
I need a solution Bonjour, J'ai besoin de vos lumières svp. En effet, j'ai installé il y a 2 semaines sur un nouveau serveur Win 2012 R2 x64 le produit DLO 7.6 SP1. ...
Forum Discussion by seb_caud35 | 25 Jul 2015 | 1 comment
I need a solution Bonjour, J'ai récemment mis à  niveau Symantec DLO 7.6 vers SDLO version 8 (sur windows server 2012 R2 standard) , La mise à niveau s'est très bien ...
Forum Discussion by Mams | 21 Jul 2015 | 5 comments
I need a solution Hello, I am trying to install the DLO agent with the MSI. The eventual goal is to install the MSI with SCCM. I am following the instructions on page 29 an 30 ...
Forum Discussion by InsentraCameronM | 20 Jul 2015 | 5 comments
I need a solution Hi. I have problem with DLO, im install spector aplication in 10 cpu and on 2 computer there was a problem. DLO not backup C:\Windows folder and i dont know why i ...
Forum Discussion by cinq2 | 17 Jul 2015 | 3 comments
I need a solution Hi All, I have been following this article ( https://support.symantec.com/en_US/article.TECH217373.html ) to migrate our DLO 7.5 to a new server (both on server ...
Forum Discussion by Apd Group | 15 Jul 2015 | 8 comments
I need a solution Hi. First post, so please be gentle ;-) Current configuration. We have a Windows 2008 server running DLO7.5 with about 900 users (lets call it SRV-A), ...
Forum Discussion by Redwolf | 14 Jul 2015 | 11 comments
I need a solution How do we change the language for Sdlo console and online guide? Is it installed according to the OS locale? The installation setup won t ask me anything about the ...
Forum Discussion by Andrea Gasparetto | 11 Jul 2015 | 3 comments
I need a solution Hi I am getting the below message when launching DLO from a Mac which is joined to the domain:      Unable to connect to Media Server. Either you are not ...
This issue has been solved
Forum Discussion by smithj | 08 Jul 2015 | 7 comments