Video Screencast Help

Search

Search results

I need a solution Hi, I planing to upgrade my SEP client from SEP 11 to SEP 12. However I have a few doubts need so clarification.   1) "Distribute upgrade over XX ...
This issue has been solved
Forum Discussion by blcharles | 31 Jul 2014 | 7 comments
I need a solution We are using Netbackup 7.6.0.1 and Data Domain.   We are using AIR to our DR site using data domain.   Imports were only taking minutes to complete.  Now imports are ...
This issue has been solved
Forum Discussion by donv | 28 May 2014 | 7 comments
I need a solution Hi! On our good old Windows XP machines for backup and recovery in our small business we used Symantec's Norton Ghost and Acronis True Image. Now we are ...
This issue has been solved
Forum Discussion by Anguel | 04 Apr 2014 | 16 comments
I need a solution I'd like to enable the Symantec Vulnerability Protection add-on for IE on certain machines without users ever seeing a prompt. Has anyone had any success in ...
This issue has been solved
Forum Discussion by keith.stf | 29 Jul 2013 | 4 comments
I need a solution Can Anyone Please tell me communication port number of SEPM and SEP Which they do communiction !! :(   Thnx and Regard Gautam Hiwale ...
This issue has been solved
Forum Discussion by gautamhiwale | 06 Jul 2013 | 5 comments
I need a solution Hi guys, I user SEP SBE and I like the automated risk reports every week, but is there a way I can have an email sent to the administrator/me as soon as a risk is ...
This issue has been solved
Forum Discussion by All I.T | 09 May 2013 | 1 comment
I need a solution Looking for info from anyone who have migrated straight to Office 365 using TranVault (direct connector?),  without first going to pst or temporary staging area. ...
This issue has been solved
Forum Discussion by Thomas Chang | 02 Apr 2013 | 1 comment
I need a solution Hi, Is it possible to use SR 2013 on Microsft Hyper-V host server with some VM and recover the server with all the VM in place. What if - the VM are in the ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 14 Mar 2013 | 4 comments
I need a solution Hi, We  have the following servers and application:- 1. PostFix Mail on RHEL 5 2. Web server on RHEL (apache). 3. MY SQL on RHEL 5 4. SQUED Proxy ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 18 Feb 2013 | 7 comments
I need a solution Hi, I was simulating a server scenario (EFI based) in my virtual server (VMware Vsphare 5.0). Details :- 1. VM Env. details - VMware Vsphare 5.0 2. VM ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 29 Jan 2013 | 3 comments