Video Screencast Help

Search

Search results

I need a solution I installed Symantec Protection Engine (SPE) version 7.0.2.4 on Redhat SELinux 2.6.18-274.el5 (Linux 5.7 update 7) to run as root.  SELinux had to be disabled in order ...
This issue has been solved
Forum Discussion by hytoned | 24 Dec 2013 | 1 comment
I need a solution What are the settings that I have to configure to fix that issue? I am trying to create an altiris custom security rol to install the altiris agent from the next ...
This issue has been solved
Forum Discussion by CesarTecnoXXI | 21 Oct 2013 | 1 comment
I need a solution Hello everybody ! This is my first post here. Is there any way to make Event Console Web part to display alerts only from preselected servers ? I'm ...
Forum Discussion by wsykurski | 04 Sep 2012 | 2 comments
I need a solution Hi Friends, I needed to write a job in DS console. my requirement is: I have 2 applications namely  X and  Y and i have my clients grouped in DS console ...
This issue has been solved
Forum Discussion by madhunature41@g... | 19 Jun 2012 | 4 comments
I need a solution hello all, I have problem with a detection rule. I need to create Registry Key Value detection for a value contains %sapini_copy%. when i write %sapini_copy% it ...
Forum Discussion by KMariusz | 02 Mar 2012 | 11 comments
When dealing with with filters in SMP it is not possible to change the criteria of the filter without clicking on the <Edit> button in the top right area of the screen. This is as designed. However if a customer is new to the product or has not ...
Idea by Michael McKinle... | 06 Jan 2012 | 0 comments
I need a solution Hi When Im try to disconnect from symantec management console ( examp. UserA ) with "log off" button at the top of the page , this refresh the screen and ...
Forum Discussion by tkt | 28 Oct 2011 | 4 comments
I need a solution I am having issued deleting stale computers from our Deployment Solution.  I am able to to delete one or two computers then I get an error message stating the ...
This issue has been solved
Forum Discussion by randye | 04 Jul 2011 | 3 comments
I need a solution Is there any way in Symantec Endpoint Protection to get the scan type in the Scan reports. I needed to check the status of the scheduled scans on clients from the SEP ...
Forum Discussion by Rahul-tri | 15 Feb 2011 | 1 comment
I need a solution I know how to manually build and deploy an image using Ghost to a lab of computers but I want to remove the manual part. I want to dedicate 1 computer as a ...
Forum Discussion by romo | 10 Apr 2010 | 0 comments