Video Screencast Help

Search

Search results

I need a solution I need to pull all of the documents from a process and send them in byte array format to an external web service for another product.   I'm able to pull the ...
This issue has been solved
Forum Discussion by Justin Dybedahl | 26 Mar 2014 | 4 comments
I need a solution Hello, We have a custom workflow failing intermittently with below error logs. This has started after we upgraded our Altiris environment to 7.5. Our SD ...
This issue has been solved
Forum Discussion by snm1502 | 03 Apr 2014 | 5 comments
I need a solution If two users were to use the Edit Incident form (a process type action for incident management) at the same time it seems that the second person to click the Save ...
This issue has been solved
Forum Discussion by Lark | 25 Mar 2014 | 7 comments
I need a solution Hello, We have upgraded our Altiris environment to 7.5 last weekend and SD was already on 7.5. I am unsure if the issue is because of that, however, we are unable ...
This issue has been solved
Forum Discussion by snm1502 | 19 Mar 2014 | 3 comments
I need a solution Hi, Is there a document that illustrates the process of adding a new CAB Group in SD 7.5. I added a new group and members to it however, it has not come up in the ...
This issue has been solved
Forum Discussion by snm1502 | 18 Mar 2014 | 3 comments
I need a solution Hello All, Not sure if this a possibility, however, I have been asked to provide access (read only) to the APIs and its documentation of ServiceDesk 7.5 which our ...
This issue has been solved
Forum Discussion by snm1502 | 17 Mar 2014 | 4 comments
I need a solution Hello all, Is there a document that lists the api's and web services related to service desk? 1 ...
This issue has been solved
Forum Discussion by SK | 17 Mar 2014 | 7 comments
I need a solution Hello, In our environment, users clear 2 step authentication when they attempt access to ServiceDesk Console using servicedesk.xxxxx.com is visited.: Step 1: ...
This issue has been solved
Forum Discussion by snm1502 | 03 Apr 2014 | 9 comments
I need a solution When we copy and paste an email into the desription or comments of an incident we get the following error. "A potentially dangerous Request.Form value was ...
This issue has been solved
Forum Discussion by jheft | 17 Mar 2014 | 4 comments
I need a solution Hi, How do always select "Remove existing assignments" in the form "Set Ownership"?   ...
This issue has been solved
Forum Discussion by Olga Kachalova | 12 Mar 2014 | 2 comments