Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution We have added some pages in our Pages List (Admin>Portal>Manage Pages), however, the order in which they appear in the browser varies for some users.  ...
Forum Discussion by mclpgfh | 23 Dec 2014 | 6 comments
I need a solution Our organization uses AD authentication as its authentication method for workflow in ServiceDesk Is it possible to add Active Directory sync profiles to target 2 ...
Forum Discussion by Soapman | 08 Dec 2014 | 1 comment
I need a solution We have two incidents that appear to be "stuck" at the resolved status. Not entirely sure what is different about them but I have the system setup with the ...
Forum Discussion by Paul M Fannin | 04 Dec 2014 | 3 comments
I need a solution We would like to avoid making our end users log into process manager, verify resolutions, and then get to the customer survey. Is there a way we can have it send out ...
Forum Discussion by Paul M Fannin | 01 Dec 2014 | 2 comments
I need a solution Hi guys, On SD 7.1 we had some columns regarding Classification Category of an incident in table ServiceDeskIncidentManagement corresponding to each level of ...
This issue has been solved
Forum Discussion by rafaelfontana | 27 Nov 2014 | 4 comments
I need a solution I want to create a routing table to route incidents based on Affected Department.  I see how to add and populate the table, but I don't see it when adding new ...
Forum Discussion by mclpgfh | 26 Nov 2014 | 2 comments
I need a solution I am seeing some unexpected behavior with how web parts display under my admin account.  I moved a web part to a different zone on the SD Incident View page, and after ...
Forum Discussion by mclpgfh | 24 Nov 2014 | 2 comments
I need a solution I have verified that data mapping is correct. Whenever you set the impact and urgency, then press the "auto-calculate priority" link, the priority is always ...
Forum Discussion by Paul M Fannin | 19 Nov 2014 | 4 comments
I need a solution How do I set a Process status to closed after it has been completed 100%? I implemented the vendor request that Jason did: ...
Forum Discussion by RufusS | 13 Nov 2014 | 1 comment
I need a solution We have one main ticket for "new employee" with subtasks to create all the various accounts the new employee will need.  Is there some way to auto-close the ...
Forum Discussion by mclpgfh | 13 Nov 2014 | 1 comment