Video Screencast Help

Search

Search results

I need a solution Hello everyone, I need to change the retention level of SLP, I use this command: nbstl SLP1 -modify_version -version 1 -rl retention_level_1 13 ,_NA_. ...
This issue has been solved
Forum Discussion by Carlos V | 26 Aug 2015 | 3 comments
I need a solution Forgive me, but I am fairly inexperienced with PGP.  I successfully created a key pair and have been using it for nearly 3 years.  But I have run into an issue. I ...
This issue has been solved
Forum Discussion by Maddux | 25 Aug 2015 | 2 comments
I need a solution Hi Guys,  I am in process of writing a script for checking a particular policy, if the jobs ran successfully or not. I will be comparing with number of files ...
This issue has been solved
Forum Discussion by Sid1987 | 17 Aug 2015 | 9 comments
I need a solution Hi,  I need your help to check is there a way to find the Logical resource is currently used somewhere ? in Netbackup 7.1.0.4. in my shop whenever the SLPcomes ...
Forum Discussion by Vishnuaabe | 17 Aug 2015 | 3 comments
I need a solution In the backup environment, We have advance disk pool and pure disk pool that is configured on same media server and we have tape libarary as well. Now we are ...
This issue has been solved
Forum Discussion by Born2rise | 16 Aug 2015 | 8 comments
I need a solution Do i need to purchase client licenses for each LPAR built under our managed systems. Each of our managed systems have Media Servers (w/ ent, server licenses). We are ...
This issue has been solved
Forum Discussion by Jay Son | 13 Aug 2015 | 5 comments
I need a solution Hi, We have suggessfully upgraded one of Solaris Master Server from NB 7.0.1 to NB 7.5.0.7  last week. Now we need to upgrade our 2 AIX media servers from ...
This issue has been solved
Forum Discussion by BharadwajR | 13 Aug 2015 | 4 comments
I do not need a solution (just sharing information) Hi all, please I need help, from some days we have RMAN backup failures, I find some solution without success. For ...
Forum Discussion by stucci | 13 Aug 2015 | 5 comments
I need a solution Hi, I'm trying to initiate the job from master server nmbackup1 using the below command  bprestore -K -S nmbackup5 -C ln93sae -D ln93app1 -s ...
Forum Discussion by King25may | 08 Aug 2015 | 11 comments
I need a solution Number of clients in Host Properties/clients is much less than the number of clients in  summary of all policies ( unique clients ) The difference is more than ...
This issue has been solved
Forum Discussion by SARA_8 | 03 Aug 2015 | 4 comments