Video Screencast Help

Search

Search results

I need a solution Hi, Good day!  Need your expertise on this one. We're running 2 master servers: Master1 runs on an AIX box with Netbackup 7.1 and a catalog size ...
Forum Discussion by Alain Ken Alvarico | 03 Feb 2016 | 1 comment
I need a solution Hi, I want to execute an SMP Task with a workflow. To to this, I am using the 'Execute Task' component. It works, but the problem is that I want to ...
Forum Discussion by Miguel Santos | 12 Jan 2016 | 4 comments
I need a solution Hello, We have installed PGP™ Command Line on our application server.From SAP side we are executing commands for encryptions. We first sign the file and then ...
Forum Discussion by tushar_shinde | 06 Jan 2016 | 0 comments
I need a solution hi, Am trying to restore from a netabckup kms encrypted tape. I have already imported my key database from my main site to my remote site. While listing the ...
Forum Discussion by kamalbhuttoo | 28 Dec 2015 | 3 comments
I need a solution Hi all, A small doubt... Will i get vendor support for 6.5 version(clients),but master server is netbackup 7.5. can any one share vendor supported version ...
Forum Discussion by Liju | 11 Dec 2015 | 1 comment
I need a solution I have some external users accessing my email gateway through a WAF load balancer, everything is ok except that if a server is restarting, it returns the message ...
Forum Discussion by OFarid | 10 Dec 2015 | 0 comments
I need a solution Hi All, Observed Java login issue in one of our master server post upgrade from 6.5.6 to 7.5.0.7.  Both Java GUI login and jnbSA reporting same error.  For some ...
Forum Discussion by MG1989 | 26 Nov 2015 | 12 comments
I need a solution Running ESM here and we get some alerts on databases that are down or in read only mode stating that the ESM is missing. This has been determined to occur because the ...
Forum Discussion by JGyurko | 02 Nov 2015 | 0 comments
I need a solution Please delete my all my symantec accounts including SymAccount and remove me from any email lists. I only created it to send encrypted emails and didnt realize i would ...
This issue has been solved
Forum Discussion by Anonymous | 10 Oct 2015 | 1 comment
I need a solution Dear All: I have  an AIX7 server with SCSP Agent 5.2.9MP6 installed for few month. The only policy is File Watch for 6 document, report frequency is less ...
Forum Discussion by TonyChen | 15 Sep 2015 | 0 comments