Video Screencast Help

Search

Search results

I need a solution Number of clients in Host Properties/clients is much less than the number of clients in  summary of all policies ( unique clients ) The difference is more than ...
This issue has been solved
Forum Discussion by SARA_8 | 03 Aug 2015 | 4 comments
I need a solution I observe daily twice tapes are moving to scratch pool after expiring. I want to know how this process is happening because sometimes I have media which are ...
This issue has been solved
Forum Discussion by Varma Chiluvuri | 14 Jul 2015 | 9 comments
I need a solution Hi , We have successfully upgraded our DR master server from 7.0.1 to 7.5.0.7 . For windows clients, we have successfully upgraded with full installer ...
This issue has been solved
Forum Discussion by BharadwajR | 07 Jul 2015 | 7 comments
I need a solution Hello, I have a media server where the disks belonging to a specific enclosure are misbehaving. Their response times are extremely high using vxdmpadm iostat and i ...
This issue has been solved
Forum Discussion by kwakou | 06 Jul 2015 | 5 comments
I need a solution My restore needs a lot of virtual tapes, it would be faster if i mount this tapes befores restore but the question is: ¿Where can I see wich medias needed? can i ask ...
This issue has been solved
Forum Discussion by Maialen Zufiaurre | 02 Jul 2015 | 5 comments
I need a solution Hello all, Problem: I am testing a new storage server HP StoreOnce but I have a problem to add credentials for one Media server. Environment:    Master server ...
This issue has been solved
Forum Discussion by stucci | 30 Jun 2015 | 11 comments
I need a solution En Netbackup enterprise server tengo conectada una libreria virtual  por ACS, CENTRICSTOR de Fujitsu, cada "cinta" es de 10GB y el problema es que aunque ...
This issue has been solved
Forum Discussion by Maialen Zufiaurre | 29 Jun 2015 | 2 comments
I need a solution Hi All,  I need your help and suggestion on taking backups to NAS drive which is connect to network. I checked with my Windows admin and it is not possible to ...
This issue has been solved
Forum Discussion by Vishnuaabe | 23 Jun 2015 | 4 comments
I need a solution Hi All, I am getting an error while trying to upgrade an AIX client to 7.6.0.1 before upgrading to 7.6.0.3. The error and install log are shown below. Do you ...
This issue has been solved
Forum Discussion by nbustarter380 | 17 Jun 2015 | 4 comments
I need a solution Hi We have the Master server on a Windows server and a Media Server on AIX 7.1. We want to update all the Unix Netbackup (Solaris/AIX/Linux) clients version from ...
This issue has been solved
Forum Discussion by sreedhar2u | 16 Jun 2015 | 9 comments