Video Screencast Help

Search

Search results

I need a solution DB2 backup are going to the wrong policy, for example if backup was initiated from PRD_PORDB2_DB2_D_Full policy. Data will be recieved by PRD_PORDB2_DB2_M_Full. My ...
This issue has been solved
Forum Discussion by VoropaevPavel | 24 Mar 2015 | 4 comments
I need a solution Can GCO support following: Multiple cluster at primary site with only one one node cluster at secondary site. normally we setup GCO with one ...
This issue has been solved
Forum Discussion by ylin-123 | 13 Mar 2015 | 1 comment
I need a solution Hello Guys, We do configure many VCS cluster and we would like to verify all the confiugraion before we hand over to customer. We would like to automate the ...
This issue has been solved
Forum Discussion by mokkan | 10 Mar 2015 | 2 comments
I need a solution I am very new to veritas. We have AIX 7.1 server using veritas DMP. When I look at the VIO all of the virtual fibre channel adapters are logged in, but on the lpar it ...
This issue has been solved
Forum Discussion by Khar3l | 10 Mar 2015 | 1 comment
I need a solution We may have to rebuild our 7.1 master server. We have 7.1 license keys with exception of our Vault option, which is for 6.5. Will we still be able to use it? As I ...
This issue has been solved
Forum Discussion by flippinmango24 | 02 Mar 2015 | 4 comments
I need a solution Hello  Guys, I am in the process of setting up 2 service group and runs independently, but one of the mount needs to be shared between both service groups. ...
This issue has been solved
Forum Discussion by mokkan | 02 Mar 2015 | 4 comments
I need a solution Hi People, here I'm again ... I'm trying to import a tape to EMM but I have this error : 23/02/2015 18:33:02 - begin Import 23/02/2015 18:33:05 - ...
This issue has been solved
Forum Discussion by Wolaf25 | 23 Feb 2015 | 4 comments
I need a solution Hi, I am using netbackup 7.6 with db2 agent in ibm aix platform, any tool or script can delete all the netbackup client log? I don't want to keep the log in ...
This issue has been solved
Forum Discussion by howingshan@live.hk | 23 Feb 2015 | 3 comments
I need a solution Hi People I have problem with one restore, others restore run well. The error is 20/02/2015 18:53:49 - begin Restore 20/02/2015 18:53:52 - number of ...
This issue has been solved
Forum Discussion by Wolaf25 | 20 Feb 2015 | 6 comments
I need a solution I have a quick question regarding service group offline. We only want to bring up/down services when we execute hagrp  -online/-offline manually. When VCS ...
This issue has been solved
Forum Discussion by mokkan | 20 Feb 2015 | 1 comment