Video Screencast Help

Search

Search results

I need a solution Hello, We have configured the sybase database  instance under VCS,  but binaries are installed on shared drive as well.  When it comes to sybase licence, database ...
Forum Discussion by mokkan | 26 Jun 2015 | 1 comment
I need a solution Hi Guys, We are planning to upgrade one of our VCS cluster with storage foundation from 6.0 to 6.1, this is a two node active passive cluster running on AIX 7.1 ...
Forum Discussion by devimeka | 19 May 2015 | 1 comment
I need a solution While discussing options to upgrade SFHA cluster (standard, phased, rolling), the topic of  "In-Family" upgrade was mentioned. I have never heard of this, so ...
This issue has been solved
Forum Discussion by Haniwa | 06 May 2015 | 2 comments
I need a solution Hi Team, Many times we face resource faults alerts on our AIX server,but when we check it shows all are running fine.  Also, when checked logs it shows not ...
Forum Discussion by allaboutunix | 21 Apr 2015 | 8 comments
I need a solution Can GCO support following: Multiple cluster at primary site with only one one node cluster at secondary site. normally we setup GCO with one ...
This issue has been solved
Forum Discussion by ylin-123 | 13 Mar 2015 | 1 comment
I need a solution Hello Guys, We do configure many VCS cluster and we would like to verify all the confiugraion before we hand over to customer. We would like to automate the ...
This issue has been solved
Forum Discussion by mokkan | 10 Mar 2015 | 2 comments
I need a solution Hello  Guys, I am in the process of setting up 2 service group and runs independently, but one of the mount needs to be shared between both service groups. ...
This issue has been solved
Forum Discussion by mokkan | 02 Mar 2015 | 4 comments
I need a solution I have a quick question regarding service group offline. We only want to bring up/down services when we execute hagrp  -online/-offline manually. When VCS ...
This issue has been solved
Forum Discussion by mokkan | 20 Feb 2015 | 1 comment
I need a solution Hello, In order to mange IBM HTTPServer under VCS. Do we need to use Application Agent or Apache agent?  Which one would you recommend? ...
This issue has been solved
Forum Discussion by mokkan | 19 Jan 2015 | 4 comments
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
This issue has been solved
Forum Discussion by prabindr | 17 Dec 2014 | 4 comments