Video Screencast Help

Search

Search results

I need a solution I have a quick question regarding service group offline. We only want to bring up/down services when we execute hagrp  -online/-offline manually. When VCS ...
Forum Discussion by mokkan | 20 Feb 2015 | 1 comment
I need a solution Hello, In order to mange IBM HTTPServer under VCS. Do we need to use Application Agent or Apache agent?  Which one would you recommend? ...
This issue has been solved
Forum Discussion by mokkan | 19 Jan 2015 | 4 comments
I need a solution Hello, I have a quick quesiton regarding VBS.  After we create tthe VBS, we setup the dependencies,  if we setup the SG1  depend on SG2 and SG2 depend on SG3 and ...
This issue has been solved
Forum Discussion by mokkan | 15 Jan 2015 | 2 comments
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
This issue has been solved
Forum Discussion by prabindr | 17 Dec 2014 | 4 comments
I need a solution Hi  I wonder why the process vbsd.bin always utilize a lot of CPU resource ( always > 10%) after I configured the VBS on it. What does it do? Is there ...
This issue has been solved
Forum Discussion by supaprapat | 08 Dec 2014 | 2 comments
I need a solution Hi All, I am new to VCS but good in HACMP. In our environment we are using VCS-6.0, I one server we found that the SG is not moving from one node to ...
This issue has been solved
Forum Discussion by prabindr | 04 Dec 2014 | 8 comments
I need a solution Hi Team, This alert came in my environment in one of the AIX server 6.1 of concurrency violation. Subject: VCS SevereError for Service Group sapgtsprd, ...
This issue has been solved
Forum Discussion by allaboutunix | 03 Dec 2014 | 4 comments
I do not need a solution (just sharing information) The IBM PowerVM is configured for disaster recovery by replicating the boot disk using the replication methods like Hitachi TrueCopy ...
Forum Discussion by Deepti Srivastava | 27 Nov 2014 | 0 comments
I need a solution Hi Team, We have a AIX 6.0 server in which vcs 6.0  is running resource got faulted and now came online automatically. Submitting some details, We only ...
This issue has been solved
Forum Discussion by allaboutunix | 09 Nov 2014 | 3 comments
I need a solution Hi guys, I have two sites with one AIX server 6.1 (installed with Storage Foundation with Volume Replicator Option) on each site.  I am task to replace/migrate ...
This issue has been solved
Forum Discussion by Adonis Manansala | 27 Oct 2014 | 2 comments