Video Screencast Help

Search

Search results

I need a solution Hi, We have 2 Storage Foundation for Oracle RAC 5.1SP1 servers running on AIX 5.3 Servers. We have Application Service Group and Database Service Group  which is ...
Forum Discussion by H.A.N.B.U | 30 Jun 2015 | 8 comments
I need a solution Hello, We have configured the sybase database  instance under VCS,  but binaries are installed on shared drive as well.  When it comes to sybase licence, database ...
Forum Discussion by mokkan | 26 Jun 2015 | 1 comment
I need a solution Hello,  I am evaluating AppllicationHA in my environment which is composed of LPARs in two frames installed in two separate sites. The LPARs are accesing two EMC ...
Forum Discussion by osvaldo olmedo | 12 Jun 2015 | 1 comment
I need a solution Hi Guys, We are planning to upgrade one of our VCS cluster with storage foundation from 6.0 to 6.1, this is a two node active passive cluster running on AIX 7.1 ...
Forum Discussion by devimeka | 19 May 2015 | 1 comment
I need a solution While discussing options to upgrade SFHA cluster (standard, phased, rolling), the topic of  "In-Family" upgrade was mentioned. I have never heard of this, so ...
This issue has been solved
Forum Discussion by Haniwa | 06 May 2015 | 2 comments
I need a solution Hi Team, Many times we face resource faults alerts on our AIX server,but when we check it shows all are running fine.  Also, when checked logs it shows not ...
Forum Discussion by allaboutunix | 21 Apr 2015 | 8 comments
I need a solution Can GCO support following: Multiple cluster at primary site with only one one node cluster at secondary site. normally we setup GCO with one ...
This issue has been solved
Forum Discussion by ylin-123 | 13 Mar 2015 | 1 comment
I need a solution Hello Guys, We do configure many VCS cluster and we would like to verify all the confiugraion before we hand over to customer. We would like to automate the ...
This issue has been solved
Forum Discussion by mokkan | 10 Mar 2015 | 2 comments
I need a solution I am very new to veritas. We have AIX 7.1 server using veritas DMP. When I look at the VIO all of the virtual fibre channel adapters are logged in, but on the lpar it ...
This issue has been solved
Forum Discussion by Khar3l | 10 Mar 2015 | 1 comment
I need a solution Hello  Guys, I am in the process of setting up 2 service group and runs independently, but one of the mount needs to be shared between both service groups. ...
This issue has been solved
Forum Discussion by mokkan | 02 Mar 2015 | 4 comments