Video Screencast Help

Search

Search results

I need a solution Hi All, I am using Netbackup 7.1.0.4 Media server with AIX 6.1 recently after the Library drives upgraded to LT04 on Quantum I500 Library the medium changer is ...
Forum Discussion by Vishnuaabe | 20 Jul 2015 | 4 comments
I do not need a solution (just sharing information) I have three Netbackup masters connected to 4 silos (one has two silos).  Each silo has tapes with a unique prefix.  They are all ...
Forum Discussion by sclind | 15 Jul 2015 | 5 comments
I need a solution I observe daily twice tapes are moving to scratch pool after expiring. I want to know how this process is happening because sometimes I have media which are ...
This issue has been solved
Forum Discussion by Varma Chiluvuri | 14 Jul 2015 | 9 comments
I need a solution Hi , We have successfully upgraded our DR master server from 7.0.1 to 7.5.0.7 . For windows clients, we have successfully upgraded with full installer ...
This issue has been solved
Forum Discussion by BharadwajR | 07 Jul 2015 | 7 comments
I need a solution hi, can someone explain to me the following type of line in bptm.log ? report_throughput: VBRT 1 7405680 5 1 PureDiskVolume @aaaam 0 1 0 15360000  15360000 ...
Forum Discussion by kwakou | 06 Jul 2015 | 6 comments
I need a solution Hello all, I know that officially, this is not supported but i want to ask if there is no workaround for creating a checkpoint for a user archive backup type ...
Forum Discussion by kwakou | 06 Jul 2015 | 3 comments
I need a solution Hi All,  We are having an status 6 error of our ORACLE backup using RMAN script. Below is the backup job detailed status. 07/02/2015 02:00:17 - Info nbjm ...
Forum Discussion by RickAndrei | 02 Jul 2015 | 4 comments
I need a solution My restore needs a lot of virtual tapes, it would be faster if i mount this tapes befores restore but the question is: ¿Where can I see wich medias needed? can i ask ...
This issue has been solved
Forum Discussion by Maialen Zufiaurre | 02 Jul 2015 | 5 comments
I need a solution Hello all, Problem: I am testing a new storage server HP StoreOnce but I have a problem to add credentials for one Media server. Environment:    Master server ...
This issue has been solved
Forum Discussion by stucci | 30 Jun 2015 | 11 comments
I need a solution En Netbackup enterprise server tengo conectada una libreria virtual  por ACS, CENTRICSTOR de Fujitsu, cada "cinta" es de 10GB y el problema es que aunque ...
This issue has been solved
Forum Discussion by Maialen Zufiaurre | 29 Jun 2015 | 2 comments