Video Screencast Help

Search

Search results

I need a solution Hi Guys, We are planning to upgrade one of our VCS cluster with storage foundation from 6.0 to 6.1, this is a two node active passive cluster running on AIX 7.1 ...
Forum Discussion by devimeka | 19 May 2015 | 1 comment
I need a solution Hello,  I'm facing the same issue as Don_w on this topic :  http://www.symantec.com/connect/forums/db2-backup-difference-retention Our client need to ...
Forum Discussion by oxya-sophia | 13 May 2015 | 3 comments
I need a solution I'm getting this server when trying to execute the command  bpdbjobs -most_columns -noheader -M Master_server2. Please help!!!!! I'm executing ...
This issue has been solved
Forum Discussion by King25may | 06 May 2015 | 3 comments
I need a solution Hi, i need some help. Am configuring the rman backup using netbackup 7.6. am getting the following issues. can anyone help please: 05/06/2015 15:22:12 - Info ...
Forum Discussion by kamalbhuttoo | 06 May 2015 | 1 comment
I need a solution Hi All, I have implemented NetBackup 7.6.0.4 replication director with NetApp FAS 7-Mode arrays 8.2.1. Master is AIX, but Media is a Win 2008R2. I'm using ...
Forum Discussion by Renaud Touillet | 27 Apr 2015 | 0 comments
I do not need a solution (just sharing information) Hi, We are using  AIX 7.1 server and Netbackup 7.5. Only root user has access to Netbackup for backup and recovery. Root umask is ...
Forum Discussion by firdausnashir | 23 Apr 2015 | 3 comments
I need a solution Hello everyone. We have a Data Domain, model 4500 and we try to use DD Boost for Symantec NBU. But in this moment the configuration on the media servers has an ...
This issue has been solved
Forum Discussion by Carlos V | 23 Apr 2015 | 6 comments
I need a solution Hello everyone Somebody can help me to check where is the reason about the status code. Last week we had to  insert on the library 100 cartridges to minimize this ...
This issue has been solved
Forum Discussion by Carlos V | 22 Apr 2015 | 5 comments
I need a solution Hi Team, Many times we face resource faults alerts on our AIX server,but when we check it shows all are running fine.  Also, when checked logs it shows not ...
Forum Discussion by allaboutunix | 21 Apr 2015 | 8 comments
I need a solution Looking for a solution to install netbackup 7.6 silently to an AIX box.  Will use this solution to be pushed out to multiple AIX servers in the enterprise.  Will use ...
Forum Discussion by noli.boado | 14 Apr 2015 | 7 comments