Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hello, Encrypted backup using kms  on tapes sent to off-site library what are the requirements for restoring these backup to local site  ? Thanks ...
This issue has been solved
Forum Discussion by SARA_8 | 31 Mar 2013 | 2 comments
I need a solution I have configued the Netbackup KMS on my master server with one pool ENCR_volume backups run fine encrypted and encryption tag is shown. the problem is that I  ...
This issue has been solved
Forum Discussion by SARA_8 | 27 Mar 2013 | 15 comments
I need a solution Hello , I have sap policy using rman utility It runs in multiple channels Is there a way to know the size of the whole backup and the total elapse time for the ...
This issue has been solved
Forum Discussion by SARA_8 | 26 Mar 2013 | 1 comment
I need a solution Hello I changed a volume pool for a policy type standard from Pool_old to Pool_new I run a maual backup for the policy. but the job details shows that the job ...
This issue has been solved
Forum Discussion by SARA_8 | 26 Mar 2013 | 6 comments
I need a solution Hello, Is possible to run Netbackup commands from the master server on multiple Media servers at same time?How? For example if i want to stop netbackup service ...
This issue has been solved
Forum Discussion by SARA_8 | 15 Mar 2013 | 2 comments
I need a solution I have addition 15 tape drives shared between 7 media servers to add to netbackup Zone is done between media and drives OS see tape drives Which is more ...
This issue has been solved
Forum Discussion by SARA_8 | 10 Mar 2013 | 5 comments
I need a solution Hi, I have to change storage unit ( more than 30 ) assigned for more than 400 policies. Is there a script or any other automatic way to change them instead of ...
This issue has been solved
Forum Discussion by SARA_8 | 07 Mar 2013 | 1 comment
I need a solution hello, I'm removing ACSLS tape library StorageTek from my Netbackup 7.5 and replacing it with new library ( same model). this is plan step by step plan: ...
This issue has been solved
Forum Discussion by SARA_8 | 04 Mar 2013 | 6 comments