Video Screencast Help

Search

Search results

I need a solution AIX client backup is failed with error 71 for the backup selection /data. Hi plz check on AIX client Hi plz check on AIX client "/data" may be ...
Forum Discussion by ajaymcasit@gmail.com | 23 Jul 2014 | 3 comments
I need a solution Hi All, We are getting struck while opening Media and Device Management in netbackup console, I have restarted the netbackup services in master server even ...
Forum Discussion by Varma Chiluvuri | 23 Jul 2014 | 14 comments
I need a solution I'm trying to enable NetBackup Web Services on my AIX NetBackup 7.6.0.2 master server but I don't have the /usr/openv/wmc directory.  I'm following this ...
Forum Discussion by tomflood | 21 Jul 2014 | 4 comments
I need a solution Hi All, Getting below error. Too many data blocks written, check tape/driver block size configuration. 07/15/2014 20:30:00 - requesting resource ...
Forum Discussion by Dilip_kumar | 16 Jul 2014 | 2 comments
I need a solution Detailed information is as follows: 07/14/2014 10:25:33 - vault waiting for session ID lock  07/14/2014 10:25:33 - vault session ID lock acquired  07/14/2014 ...
This issue has been solved
Forum Discussion by garylgq | 13 Jul 2014 | 3 comments
I need a solution I know how to limit the number of tape drives used in backup operations but is there is way to limit the number of drives used for restores? A restore that got ...
Forum Discussion by sclind | 09 Jul 2014 | 4 comments
I need a solution Good Morning, I am receiving an error 71 (none of the files in the file list exist) on two clients.  Both a running AIX version 7 for the OS and the NetBackup ...
This issue has been solved
Forum Discussion by Eric_5279 | 08 Jul 2014 | 3 comments
I need a solution Hello Experts! I have a problem regarding installation of 7.6.0.2 on AIX server I downloaded the installer from the web console > download selection > ...
This issue has been solved
Forum Discussion by SymantecMan | 07 Jul 2014 | 6 comments
I need a solution Hi All,   SAP offline backup getting failed with below error. Error bpbrm (pid=1286336) could not write Keep Alive to database client. Please advice hz ...
Forum Discussion by Dilip_kumar | 04 Jul 2014 | 7 comments
I need a solution Hello all! I have recently become quite confused about my options for an old tape library. Here is the current situation: We are running NB 7.6.0.2 on an AIX ...
This issue has been solved
Forum Discussion by MSchmalfuss | 01 Jul 2014 | 8 comments