Video Screencast Help

Search

Search results

I need a solution HI Experts, I am testing the failover scenario with NBU 7.6.1. I am backing up the SMB share (network share). My client which is the source of my data is ...
Forum Discussion by liverpool2507 | 03 Sep 2015 | 9 comments
I need a solution Hi All, I have scheduled the teradata backup in NETBACKUP plocies. I want active server to send alerts during time of start and end(failure/success). Could you ...
Forum Discussion by SANTOSHTD | 20 Aug 2015 | 3 comments
I need a solution When I open the NetBackup Java Admin Console (v7.7) on my PC, the fonts are almost illegibly small.    The screenshot below sets the window next to a Chrome window for ...
Forum Discussion by D.Perry | 18 Aug 2015 | 0 comments
I need a solution Hi, We will install a new Backup and Recovery Host on windows virtual machine and my questions are the next: Requirements for the Backup Host on a Windows ...
This issue has been solved
Forum Discussion by Arturo López | 05 Aug 2015 | 1 comment
I need a solution Hi friends, I want to the activites carried out by users on my NBU master server..like restore initiation, backups initiation etc etc...so please suggest me how ...
This issue has been solved
Forum Discussion by Steve Austin1 | 27 Jul 2015 | 3 comments
I need a solution I have question, we have another backup job completed with status 1 , Error message: 07/22/2015 05:37:19 - Error bpbrm (pid=28113) from client ghdspwfe3wpl: ERR - ...
Forum Discussion by T_N | 22 Jul 2015 | 4 comments
I need a solution I have been looking for a release from symantec covering this topic.   Does anyone have a reference to Symantec's take on this issue ? ...
This issue has been solved
Forum Discussion by mudabo | 22 Jun 2015 | 1 comment
I need a solution Hi All , Netbackup is not able to detect tape drive , below is output of scan command :-  But I am Able to see the tape drive and medium changer in device ...
This issue has been solved
Forum Discussion by NikitaC | 19 May 2015 | 21 comments
I need a solution Hi All, Shadow Copy Components backup is failing with 156 error. Job Details: ERR - Volume resolution error for (System State:\System Files\System Files) ...
This issue has been solved
Forum Discussion by NBU_Adm | 24 Mar 2015 | 5 comments
I need a solution I would like to know the use of staging area in catalog backup process in Symantec Net backup.Thank you. 1 ...
This issue has been solved
Forum Discussion by chanda sibbala | 23 Mar 2015 | 4 comments