Video Screencast Help

Search

Search results

I need a solution Friends, NBU 7.5.0.6 Master Windows 2008 R2 64Bit NBU 7.5.0.6 Media Linux Suse 10 SP 2 Sharepoint 2010 W2K8 FEWS+Index Server SQL Server 2008 on W2K8 ...
Forum Discussion by Spartacus81 | 30 Jul 2014 | 4 comments
I need a solution NetBackup media server  is running Operating System Windows 2008 Standard edition -  whereas 64 GB RAM is installed on this server. I am planning to patch the server ...
This issue has been solved
Forum Discussion by rpandey | 27 Jul 2014 | 4 comments
I need a solution Hello Team,   The backups are getting failed with error code 2106 at some point of time as mentioned error below. But when I retrigger the backups the backups ...
Forum Discussion by Prem108 | 24 Jul 2014 | 7 comments
I need a solution Hi ! I want to install Netbackup Java Console 7.1 on my PC running Window 7 Enterprose Service Pack1. I have got Netbackup 7.1  enterprise installation files ...
Forum Discussion by cookieh | 22 Jul 2014 | 1 comment
I need a solution Hi,   Kindly note that i wanted to create a job with the same selection list as that of a previous job. When openning the selection list it does not load, and ...
Forum Discussion by lanloun | 22 Jul 2014 | 3 comments
I need a solution Hello ,   I am getting the Error 96 after the below error ( freezing medias). Kindly suggest   Error bptm(pid=5032) incorrect media found in drive ...
This issue has been solved
Forum Discussion by Prem108 | 21 Jul 2014 | 9 comments
I need a solution NBU 7.5.0.5 just updated my workstation from Windows 7 to Windows 8.1 and trying to install the management console (both Java and the regular Windows version) of ...
This issue has been solved
Forum Discussion by rino19ny | 17 Jul 2014 | 3 comments
I need a solution Hi, SAP offline backup of one of the server running Windows 2008 R2 has failed with status cade 6. AP_SCHEDULED = 1 SAP_USER_INITIATED = 0 SAP_SERVER = ...
Forum Discussion by SantosH Dalvi | 16 Jul 2014 | 2 comments
I need a solution Hello There are two netbackup master servers in our environment. One is with 6.5.3 referrred as old master server and another one is with 7.6.0.1 referred as new ...
This issue has been solved
Forum Discussion by Prem108 | 16 Jul 2014 | 8 comments
I need a solution Dear All ,    The backup of all local drives not getting backed up for server for HyperV backup policy. Only C:\ drive backup is happening.  Master - ...
This issue has been solved
Forum Discussion by bharatgangawane | 15 Jul 2014 | 7 comments