Video Screencast Help

Search

Search results

I need a solution Hi, Here i am coming with some sort of confusion in NBU ports betwen backup server and client. it would be great thankful if i get answer for the following ...
This issue has been solved
Forum Discussion by Elango_G | 24 Aug 2015 | 7 comments
I need a solution I have Backup Exec 2014 under Microsoft Windows Server 2012. I have a backup task for email databases Exchnage. After the completion of the task ...
This issue has been solved
Forum Discussion by Androsov | 24 Aug 2015 | 2 comments
I need a solution Hi Please advise is there any workaround to pass the host configuration Error "Failed to resolve the host name" The appliance can pass the nalookup of ...
This issue has been solved
Forum Discussion by tonywu.ingram | 24 Aug 2015 | 7 comments
I need a solution Hi , I have installed Symantec Endpoint Manager 12.1 trial version on microsoft windows server 2012 ... i want to use SNAC feature for which i want to know if its ...
This issue has been solved
Forum Discussion by waqar.ahmed | 21 Aug 2015 | 9 comments
I need a solution Hi all, I am trying to find the latest Device Mapping File that is suitable for installing on Netbackup 5230 Appliances... I have found a Linux one (Linked ...
This issue has been solved
Forum Discussion by Fred2010 | 19 Aug 2015 | 2 comments
I need a solution Dear All, Could you please provide me with a direct link to download NB 7.6.0.2 Windows X64 Client Many thanks ...
This issue has been solved
Forum Discussion by mohammad.yaseen... | 19 Aug 2015 | 6 comments
I need a solution Hi, I want to install netbakcup 7.6.0.4 on my HPUX 11.11 machine. I need some clarification regarding netbackup compatibility. in the compatibility ...
This issue has been solved
Forum Discussion by Aris56 | 17 Aug 2015 | 2 comments
I need a solution Good %Greeting Time%, Can anyone please tell me what Windows OS versions 'Standalone Inventory' will run on? I see plenty of links telling me how to ...
This issue has been solved
Forum Discussion by mike.b.auckland | 15 Aug 2015 | 2 comments
I need a solution I am preparing to upgrade my environment from 7.6.0.2 to 7.6.1.2. I have never run SORT before and I am sure it is very straight forward, but just to be safe I wanted ...
This issue has been solved
Forum Discussion by backup-botw | 14 Aug 2015 | 5 comments
I need a solution hi Team,  Can you please help to provide the recommendations/best practise of using virtual machines as master and media server - How many cores and RAM ...
This issue has been solved
Forum Discussion by Brits | 14 Aug 2015 | 3 comments