Video Screencast Help

Search

Search results

I need a solution How can check if a APP Metering policy has reach a client? and also check on the client side if the policy is executing? Hi, This video could Hi, This ...
Forum Discussion by ShenoyS | 15 Apr 2014 | 1 comment
I need a solution Good afternoon everyone.  I have this request that came across my desk and not sure how to construct a Detection Rule.   Systems that do not have Adobe Reader ...
Forum Discussion by resendesw | 09 Apr 2014 | 4 comments
I need a solution We are working on setting up CEMs.  We are looking for an easy to build a target for our off campus agents to get assigned to the correct site.  It would be nice if ...
Forum Discussion by JAunmc | 07 Apr 2014 | 1 comment
I need a solution Hi All   Can someone please assist me with creating a dynamic filter for machines having Microsoft Office Service Pack 2installed on them . This topic ...
Forum Discussion by Vikram_sharma | 03 Apr 2014 | 1 comment
I need a solution Good afternoon everyone.  I have created a WOL right click task under Settings->Notification Server->Right Click Menu->User Defined but Level 2 workers cannot ...
Forum Discussion by resendesw | 19 Mar 2014 | 1 comment
I need a solution Hi, Is it possible to convert the chart scale from "Logarithmic" to "Normal" ? According to the following article, Altiris chooses ...
Forum Discussion by JeromeNov | 11 Mar 2014 | 2 comments
I need a solution How can I get the Query Builder to show up in Symantec Management Console 7.5? Hi, 1. Open SMP Console ⇒ Hi, 1. Open SMP Console ⇒ Reports ⇒ Mouse Right ...
Forum Discussion by MelRad187@yahoo.com | 04 Mar 2014 | 3 comments
I need a solution Hi, Anyone manage to do a agentless monitoring on cisco switch using the poll method to get system information of the device. (i.e. CPU memory, Bandwidth, etc) ...
Forum Discussion by Chibaken | 19 Feb 2014 | 1 comment
I need a solution My remaining issue now is I have Windows XP stations running 7.5 agents that will for no reason switch from communicating with my 7.5 server, to the 6.9 server. ...
Forum Discussion by Solkre | 13 Feb 2014 | 6 comments
I need a solution Hello everyone,   It's been some time since I've posted something the forums and could use your wide range of expertise on this. I have written a ...
Forum Discussion by Jamee McDonald | 05 Feb 2014 | 5 comments