Video Screencast Help

Search

Search results

I need a solution We have a job to deploy a new Windows 7 x64 image to the clients that works perfectly with a VM client, but fails with our desktop clients (Dell Optiplex 390, ...
Forum Discussion by Iago Colomer | 23 Apr 2014 | 1 comment
I need a solution If you are hoping to make use of the new non-critical driver detection of DeployAnywhere in DS 6.9 SP6  ( see http://www.symantec.com/docs/HOWTO95135  ) then ...
Forum Discussion by Lark | 10 Apr 2014 | 0 comments
I need a solution Hello all, Does anyone have a list that details how to perform DS 6.9 SP6 actions in DS 7.5 HF4, as well as what actions cannot be achieved in the latter version? ...
Forum Discussion by SK | 18 Mar 2014 | 1 comment
I need a solution When booting a Dell Precision T3610 to network, the machine successfully receives an IP address and the PXE boot menu is presented. When a menu option is ...
This issue has been solved
Forum Discussion by techsupport351 | 13 Mar 2014 | 5 comments
I need a solution We are testing SMP 7.5, our actual production area is working with SMP 7.1 SP2, but we need incorporate MS Windows 8.1 and also solve some issues, and we like to ...
Forum Discussion by Gergarbon | 04 Mar 2014 | 2 comments
I need a solution Hi, We are looking to upgrade our SQL Server and was wondering if DS 6.9 SP6 can use Microsoft SQL Server 2012 for its database. Thanks I recently ...
Forum Discussion by DerikDavis | 27 Feb 2014 | 5 comments
I need a solution I need to uninstall the Deployment Solution agent from machines (XP and WIn 7). Is there any exe/utility avilable that i can use for clean uninstallation ? ...
Forum Discussion by Pratham0613 | 24 Feb 2014 | 1 comment
I need a solution I think I know the answer but wanted to verify   On the multicast settings the IP Range is the network IP range that I want to enable for utilizing the ...
This issue has been solved
Forum Discussion by SonicGT | 11 Apr 2014 | 1 comment
I need a solution I am in a situation where I need, some might say finally, to upgrade my PE environment from 2.1 to 4.0.  The downside is the environment has a lot of older hardware ...
Forum Discussion by pshore | 24 Feb 2014 | 3 comments
I need a solution Hello all - hope you can assist with this issue.   I am running DS7.5 (upgrade from 7.1).  I have deployment working without issue on any of my PC models ...
Forum Discussion by BlindDeployment | 18 Feb 2014 | 1 comment