Video Screencast Help

Search

Search results

I need a solution I have a question that may seem like a simple solution but am having trouble finding that solution. We created a workflow that has a webform, gets user input and then ...
Forum Discussion by JohnVee | 01 Apr 2016 | 2 comments
I do not need a solution (just sharing information) So Workflow 8.0 was released the other day as part of ITMS 8.0 Release notes can be found here : ...
Forum Discussion by Lark | 08 Mar 2016 | 3 comments
I need a solution I was wondering if/when 7.7 is coming out for Workflow Solution. I am looking to upgrade our environment to 7.6, but have seen where each release has been every year ...
This issue has been solved
Forum Discussion by kewbrf | 04 Mar 2016 | 1 comment
I need a solution Hi everyone, I would like to know how to put a workflow in SMP console like we can do in sevice desk web interface? Thanks a lot. ...
Forum Discussion by David_SES | 17 Dec 2015 | 3 comments
I need a solution I have a project (Type Workflow) that uses an auto-run component to run every 30mins. Every 90 mins I see the following in the log: Error Discarding invalid PM ...
Forum Discussion by Lark | 24 Nov 2015 | 0 comments
I need a solution Does anyone know if its possible to get Workflow to forward its logs to a syslog server? 0 ...
Forum Discussion by Lark | 27 Oct 2015 | 4 comments
I need a solution Hi Everybody In Workflow 7.6 when use Grid Component on FormBuilder with option Allow Grouping, presented text is only in one culture "English". I ...
Forum Discussion by lgrzegorzek | 08 Oct 2015 | 2 comments
I need a solution I have a workflow set to autostart (auto-initialize) half hourly and I can see a warning appear hourly in its workflow log of:  4976:0038 2015-09-25 11:48:28.165 ...
Forum Discussion by Lark | 24 Sep 2015 | 0 comments
I need a solution Is it possible to import and use a dll created from a decision project as a component library? I've seen previous posts that suggest you publish these types ...
Forum Discussion by Lark | 11 Sep 2015 | 1 comment
I need a solution I'm trying to use the "Save My Settings to File" button on the "System Check" page of the installer for Workflow itself. It keeps ...
Forum Discussion by Lark | 03 Sep 2015 | 4 comments