Video Screencast Help

Search

Search results

I need a solution Hi all, needing some help with some cloud enablment questions. (7.5 SP1 HF5) 1. Do we only have to open the ports between GW and SMP plus only Site servers ...
Forum Discussion by skhs | 27 Mar 2015 | 4 comments
I need a solution Hi, I'm fairly new to Altiris and the system was setup before i took over so i have a question reguarding licencing. I was having trouble getting some ...
Forum Discussion by JonnW | 10 Mar 2015 | 5 comments
I need a solution We noticed that when following the direction to increase above 50,000 row count, it seems to top out at 100,000 regardless.  We followed the directions to export the ...
Forum Discussion by cmdrdata | 05 Mar 2015 | 1 comment
I need a solution After the Update "Symantec Installation Manager" to Version 7.6 following Error popup: "Desktop Experience" is enabled on this system. This ...
Forum Discussion by Paul_Dul | 04 Mar 2015 | 5 comments
I do not need a solution (just sharing information) Hi everyone, Not sure if this is the right place to post this but I'm looking to get back into the SMP/Altiris Admin role. ...
Forum Discussion by Trey Jackson | 03 Mar 2015 | 0 comments
I need a solution Hi I need to change the Approval setting for a certain application. I remember when I created the application i got another tab that was called Software Portal, ...
This issue has been solved
Forum Discussion by baatch | 03 Mar 2015 | 3 comments
I need a solution HI All, I am trying to publish a web page with all of our deliverable software.  I would like to get the following data  (same data as on the Properties page ...
Forum Discussion by ktm_2000 | 06 Jan 2015 | 1 comment
I need a solution I am already familiar with the overall way sites and subnets behave with site servers, but have what I hope is a basic question. If I have a site with a more broad ...
Forum Discussion by SonicGT | 02 Jan 2015 | 2 comments
I need a solution I have an issue where clients are unable to register with a task server .    The Server's host name is "Server123.domain.com The ...
This issue has been solved
Forum Discussion by lotsill | 27 Dec 2014 | 3 comments
I need a solution ITMS 7.5 Is it possible to disable the parameter caching on a single report? Simple enough question. Im looking for a way, through customizing the XML or through ...
This issue has been solved
Forum Discussion by donald_noah | 24 Nov 2014 | 5 comments