Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Ever since I updated Backup Exec 2014 to SP1 using Liveupdate, my Hyper-V GRT backups fail and I cannot restore individual files. This makes filer server restores ...
Forum Discussion by bdodds1 | 27 Nov 2014 | 5 comments
I need a solution CAS and MMS in the same ip-range, as well as all the servers with agents and servers without agents. MMS discover DCL1, a storage volume provided to several Hyper-Vs ...
This issue has been solved
Forum Discussion by bandit61 | 26 Nov 2014 | 5 comments
I need a solution Is there a know issue with the Scan & Inventory-Function in BE2014, cause yesterday I removed 2 tapes from the tapelibrary and did a scan. This morning these 2 ...
Forum Discussion by bandit61 | 26 Nov 2014 | 11 comments
I need a solution Hi, BE 2014 and BE 2012 do not have Continuous Protection Server (CPS) feature. do we have any alternate solution with this feature for server backup.   ...
This issue has been solved
Forum Discussion by PraWns | 25 Nov 2014 | 1 comment
I need a solution A number of our Exchange/Outlook users have created folders inside their Inbox (as opposed to folders created inside their mailbox).  Recently I checked our backups to ...
Forum Discussion by keylog | 25 Nov 2014 | 2 comments
I need a solution Im looking to achieve LAN-Free backup using Backup Exec 14, a VNX Block Configuration 5700 and a Data Domain DD2500 (with DD Boost).   The storage array is ...
Forum Discussion by PeterAllen | 25 Nov 2014 | 2 comments
I need a solution Hi, I am backing up to a single tape drive (i have to manually change the tape after it's gets full). the issue i am facing is, after few backups, the tape is ...
Forum Discussion by suren424 | 24 Nov 2014 | 11 comments
I need a solution Hi, Had 2 jobs on MMS with LTO6 and 2 jobs on CAS with LTO5 and over the weekend 1 job got queued , but no message. So i start to investigate the cause and this is ...
Forum Discussion by bandit61 | 24 Nov 2014 | 9 comments
I need a solution Guys,   I have a 2012 hyper-v cluster enviroment and a need backu up it on a BE 2014. My servers are HP 380p Gen8 with 2012 Server and Hyper - V in ...
Forum Discussion by ccesar.qp | 24 Nov 2014 | 2 comments
I need a solution Hello I have a Quantum i80 device with 2 IBM UKTRIUM-HH6 LTO6 drives that I have updated the firmware on as Quantum has said.  It is shown that the drives will work ...
Forum Discussion by mcarlin99 | 24 Nov 2014 | 7 comments