Video Screencast Help

Search

Search results

I need a solution Is the messaging gateway vulnerable to: cve-2015-0235 ? ...
Forum Discussion by AdamHeidmar | 27 Jan 2015 | 0 comments
I do not need a solution (just sharing information) Hello All, Hope all is well. Wanted to reach out to get your opinion regarding our Hyper-V Support. We are thinking about ...
Forum Discussion by wib3rd | 26 Jan 2015 | 0 comments
I need a solution Hi, I run SBG on 8360 appliances (1 cc + 2 scanners). The actual version of SBG is 8.0.2. I have some problems with bmserver jobs. I thing that I must upgrade my ...
Forum Discussion by JFBeghin | 21 Jan 2015 | 2 comments
I need a solution Hi All, I'm a new of Symantec Messaging Gateway. There is on my appliance, an email pending. It is not sent to destination, reporting this error: ...
Forum Discussion by GianClaudio | 19 Jan 2015 | 2 comments
I need a solution Hi, I have SMG 10.5.3-4 and problem with spam. Some emails all the time goes to SPAM Quarantaine. I added this email addresses and domains to Good Senders ...
Forum Discussion by kkow | 15 Jan 2015 | 2 comments
I need a solution Hi, Can anyone provide me the steps to upgrade the version of SMG from 10.5.2-3  to 10.5.3-4. As i am getting e-mail regularly that new virus filter is ...
Forum Discussion by ndutt | 09 Jan 2015 | 1 comment
I need a solution Hi, We are using SMG 10.5.2-3 and we had scheduled daily backup once in a day but we are not getting email notification that either backup os completed sucesfully ...
Forum Discussion by ndutt | 18 Dec 2014 | 3 comments
I need a solution Using the Symantec Messaging Gateway 8360, we would like to place inbound/outbound interfaces on the same network (different IPs) (same DMZ).  Are there any ...
Forum Discussion by Jack Jack | 18 Dec 2014 | 1 comment
I need a solution Hello comunity. I need to appologise about subject, I know, that there is real-time communication between components of Messaging Gateway. Iam using and ...
This issue has been solved
Forum Discussion by J. Rotter | 17 Dec 2014 | 2 comments
I need a solution We use Symantec Messaging Gateway ver. 10.5.3-4 for inbound and outbound email filtering. We run MS Exchange 2010 with Microsoft Forefront Protection for Exchange ...
Forum Discussion by StigE Hials | 15 Dec 2014 | 1 comment