Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I do not need a solution (just sharing information) Hi, I needed to restore selected emails from the Vault and searched the Internet for some time to work out how to do it.  The ...
Forum Discussion by Postman Pat | 30 Sep 2014 | 0 comments
I need a solution Hi People, When using EV 9 client installed on the Outlook client, does selecting all emails (Ctrl+A) and then click on the manual store into the vault button can ...
Forum Discussion by John Santana | 29 Sep 2014 | 7 comments
I need a solution Dear Team, We have migrated Enterprise vault server physical to virtual. And I have upgrade Enterprise vault 9.0 to 10.0.4, version upgradation was successfully ...
Forum Discussion by sandeepk@jainam... | 26 Sep 2014 | 5 comments
I need a solution Hi, My customer use EV with Netbackup integration (disk to disk to tap). They want to move Netbackup to another (dedicated to EV) server, because of performance ...
Forum Discussion by Kiss Tamas | 22 Sep 2014 | 6 comments
I need a solution A customer wants to use DFS to replicate EV data (aside from DBs) from his primary datacenter to a standby in a DR site.  I was wondering if anyone has tried this ...
Forum Discussion by SHI-CRO | 11 Sep 2014 | 3 comments
I need a solution Hello,   There seems to be a lot of confusion about DAG and Symantec EV. I think the whitepaper "Technical Whitepaper - Enterprise Vault 9 Archiving from ...
Forum Discussion by bretzeli | 08 Sep 2014 | 1 comment
I need a solution Hi I have a customer that is using client side PST ingestion that seems to work except for a lack of shortcuts and folders in Outlook despite the PST policy having ...
This issue has been solved
Forum Discussion by markr1963-2 | 27 Aug 2014 | 2 comments
I need a solution I have installed a new ev 11 on a server 2012 with ex2013. I have overcame most of the issues. I have one issue with pst migration. I have 3 test users with ...
Forum Discussion by CKLAYUS | 25 Aug 2014 | 3 comments
I need a solution We have just noticed that when an iOS (iPhone 5, iPad, etc... iOS v7.1.3) is configured for both normal corporate email and EV11 IMAP/SMTP email that all emails ...
Forum Discussion by WiTSend | 22 Aug 2014 | 2 comments
I need a solution Has anyone had an issue with the EVDatabaseUpgrader failing? I am going from 10.4 to 11 and ran the EVDatabaseUpgrader and recieved an event id 41533 event ...
Forum Discussion by Chris Burke | 16 Aug 2014 | 0 comments