Video Screencast Help

Search

Search results

I need a solution Hello, is not there a way (in NetBackup) to present a backup image (of policy type MS-Windows) as a virtual drive - lets say as H: drive on a Windows Media ...
Forum Discussion by michal1967 | 25 Feb 2015 | 1 comment
I need a solution Hi all, I have a problem with my catalog backup, I´ll try to explain everything what happened on the last weekend. - On wednesday morning my NBU database was ...
Forum Discussion by Verneti Berny | 23 Feb 2015 | 12 comments
I need a solution I am trying to find a way I can create a daily report to run that will show the Backup status of a specific client server. I am not sure if this would be best ...
This issue has been solved
Forum Discussion by markybee777 | 19 Feb 2015 | 2 comments
I need a solution Hi, I have one master server and two media servers with the same versions bellow: Windows 2012 R2 x64 NBU 7.6.0.4 When I try to logon NBU java admin ...
This issue has been solved
Forum Discussion by Verneti Berny | 17 Feb 2015 | 3 comments
I need a solution Master & Media Solaris 10, 7.6.0.3 Client 2008 R2, SQL 2008, NBU 7.5 backup of all DB are running fine except one and size of this DB is approx 2 MB. ...
Forum Discussion by ChAmp35 | 17 Feb 2015 | 5 comments
I need a solution Hi guys, have a small issue with backing up a Cluster Shared Volume. First attempt we had the volume mounted as a seperate drive. (S:\ in our case) which worked ...
This issue has been solved
Forum Discussion by Christoph Maier | 17 Feb 2015 | 9 comments
I need a solution Hello Does somebody know how to change the AIR restart time from the seemly default 24 hours ? Ask as we have an AIR that often fails, because of poor ...
Forum Discussion by Michael G Andersen | 16 Feb 2015 | 8 comments
I need a solution Hi  Client Win 2000, SQL 2000,  NetBackup 6.5.5 master & media 7.6.0.3, Solaris 10. database backup of all sql db are running fine except one. Its ...
Forum Discussion by ChAmp35 | 16 Feb 2015 | 2 comments
I need a solution Hi all, How can I restart an "duplication" job that failed with status 96 (storage unit has none available)? Thanks. Master server is Windows ...
This issue has been solved
Forum Discussion by Verneti Berny | 16 Feb 2015 | 6 comments
I need a solution Currently I have a policy where I run a full backup three days a week and an incremental four days a week (the days are hardcoded in the schedules). I tried ...
This issue has been solved
Forum Discussion by sclind | 13 Feb 2015 | 44 comments