Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Hi All, I am new here. I have a question. If I have a new client needed to be backup, do I need a license for the installation? Assuming its a standard client ...
Forum Discussion by Shahrul_Nizam | 29 Jan 2015 | 8 comments
I need a solution NBU 7.5.0.7 Hi all,  Just wondering about an SLP configuration... Backup runs to an MSDP then duplicated to and OST VTL. Because the VTL is OST enabled, ...
Forum Discussion by bpdown | 29 Jan 2015 | 2 comments
I need a solution Hi Is there any way to manually initiate a backup of single Virtual machine from VM query based policy, where Query includes more than ten machines ? ...
This issue has been solved
Forum Discussion by ChAmp35 | 28 Jan 2015 | 4 comments
I need a solution The configuration is netbackup7.5 and Vcenter  entreprise 5.1 and we use dell power vault robot to do saves. The problem is when we start save of the virtual ...
Forum Discussion by riadhyproc | 27 Jan 2015 | 1 comment
I need a solution Hi all, We have migrate out master server version from 7.0.1 to 7.6.0.3 and also there is Netbackup appliance as media server. And prior the migration, all the ...
This issue has been solved
Forum Discussion by tarmizi | 26 Jan 2015 | 3 comments
I need a solution Hi all, I have a problem with backup snapshot of VMware linux machine, the error that appears it is a generic 156. On client I have installed Symcquiesce utility ...
Forum Discussion by stucci | 23 Jan 2015 | 7 comments
I need a solution I have downloaded both the x86 & x64 to go from 7.5.0.x to 7.5.0.7. I don't know what to download to be able to update our WIndows 2012 x64 servers. I ...
Forum Discussion by neil1230 | 22 Jan 2015 | 9 comments
I need a solution Java Admin Console, 7.6.0.4, Killobytes column is now formatted with commas! Also, LEFT justified. Who puts numbers left justified?? Any way to right justify ...
This issue has been solved
Forum Discussion by Genericus | 22 Jan 2015 | 5 comments
I need a solution Hello all, can anyone confirm that you can use accelerator in SAN clients? Kind regards, Juan 1 ...
This issue has been solved
Forum Discussion by Juannillus | 21 Jan 2015 | 10 comments
I need a solution Hello Guys, I have confusion about the 5x and 6x NBU. Can any one tell me why we could't run  the hotcatalog backups with normal backup schedule in 5x.  ...
Forum Discussion by gurminder singh | 20 Jan 2015 | 3 comments