Video Screencast Help

Search

Search results

I need a solution We are selling our Puredisk arrays and I am wondering what the best practice is to write zeros to the disks. Would a /shred command suffice or is there another ...
Forum Discussion by Tdizzle | 25 Aug 2015 | 1 comment
I need a solution Hi Please advise is there any workaround to pass the host configuration Error "Failed to resolve the host name" The appliance can pass the nalookup of ...
This issue has been solved
Forum Discussion by tonywu.ingram | 24 Aug 2015 | 7 comments
I need a solution Hi all, I am trying to find the latest Device Mapping File that is suitable for installing on Netbackup 5230 Appliances... I have found a Linux one (Linked ...
This issue has been solved
Forum Discussion by Fred2010 | 19 Aug 2015 | 2 comments
I need a solution So, is 2.6.1.2 the latest NetBackup Appliance release? I got that here:  https://www-secure.symantec.com/connect/forums/netbackup-appliances-2612-now-available ...
This issue has been solved
Forum Discussion by Lynne Seamans | 24 Jul 2015 | 3 comments
I need a solution Hi all, I want to know if it possible to run netbackup command from 5220 in master/media mode ? When I'm trying via SSH, support, maintenance elevate, ...
This issue has been solved
Forum Discussion by AntBar | 24 Jul 2015 | 4 comments
I need a solution I have a question regarding data flow in the following environment: 3 sites, each a seperate NBU domain with a 5230 appliance and multiple windows servers (2K8R2 ...
Forum Discussion by SYMAJ | 21 Jul 2015 | 7 comments
I need a solution we have a Aplliance 5230 at version 2.6.0.3. It has two storage shelves attached to it. Now in GUI I can see , there are 4 enclosers with ID 99, 252, 41, 24. ...
This issue has been solved
Forum Discussion by ChAmp35 | 17 Jul 2015 | 5 comments
I need a solution Hello. I have a serious problem with Exchange Information Store backup. The last weekend one of the storage log was full, so we had to remove txt log files by ...
Forum Discussion by TC-hostmaster | 15 Jul 2015 | 3 comments
I need a solution The Mail Issues that everyone is having with netbackup appliance is fixed in 2.6.1.1, but 2.6.1.2 breaks the email fix. Has anyone else experience this Has ...
Forum Discussion by Todd Smith | 08 Jul 2015 | 0 comments
I need a solution Greetings, I  got involved with one P2V conversion issue which is segementation fault (core dumping) when executing through GUI and nbrestorevm command fails with ...
This issue has been solved
Forum Discussion by VPATIL | 06 Jul 2015 | 2 comments