Video Screencast Help

Search

Search results

I need a solution Hi, I'm looking for some guidance/ technical assistance in implementing Symantec Backup Appliance 5230 within our backup environment.   Current ...
Forum Discussion by johnwong | 28 Jul 2014 | 1 comment
I need a solution Can anyone advise to where and what address the call home on the Netbackup 5230 appliances goes too; it seems that the proxy that the appliance sits behind maybe ...
Forum Discussion by Simon78 | 21 Jul 2014 | 3 comments
I need a solution So can a 5230 be a vtl?  We have a AS400 that can backup to VTL but is not natively support by netbackup.  Is there a way to make the appliance accept vtl type ...
This issue has been solved
Forum Discussion by Sulivan77 | 17 Jul 2014 | 1 comment
I need a solution Hi all,  Need to migrate data off a legacy PureDisk system into 5230 and I need some clarification on the process. HOWTO89017 states  "NetBackup cannot ...
Forum Discussion by bpdown | 15 Jul 2014 | 2 comments
I need a solution Hallo, Seit ich unsere komplette NetBackup Domäne auf 7.6.0.2 gehoben habe. habe ich bei manchen vmWare Guests (Servern) ein problem (5 Server von 120):   ...
Forum Discussion by LeitnerR | 30 Jun 2014 | 2 comments
I need a solution Hi, I'm setting up a new appliance...straight out of the box. I put in IP address, DNS, gateway, SMTP and email address details...then my browser hang. ...
Forum Discussion by Wangui | 24 Jun 2014 | 11 comments
I need a solution Hi All I have a problem. i make a full backup of a xenserver vm with BMR collection activated. My backup is successfully ending and no errors appears to ...
This issue has been solved
Forum Discussion by Olivier30 | 17 Jun 2014 | 1 comment
I need a solution Hi all, Is there any method to check the appliance storage shelf's serial number remotely?  Inside the web conosle I cannot find any information related ...
This issue has been solved
Forum Discussion by jeorainc | 03 Jun 2014 | 6 comments
I need a solution Hi All, Using NBU 5230 as master server, version 2.6.0.1.   I have 3 users created from Appliance Web Console with administrative right. All users will ...
This issue has been solved
Forum Discussion by jeorainc | 26 May 2014 | 3 comments
I need a solution When i come to check the backup system on begining of this week i found like 400 alert (used to be 20 - 40 catalog backup alerts only in last weekends)  emails from ...
This issue has been solved
Forum Discussion by M.Orfali | 17 May 2014 | 3 comments