Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello, Recently got some new 5230 Appliances and am looking to deploy the VMware Plugin. Is it possible to enable the Web Services on Netbackup Appliances? I tried ...
Forum Discussion by chewbaccadude | 30 Oct 2014 | 0 comments
I need a solution We're running a BE2010 r3 and BE2012 server currently. This weekend we will be switching from BE2010r3 to 2014. Fresh install etc. I do not need advice here. ...
Forum Discussion by MKatzung | 30 Oct 2014 | 1 comment
I need a solution Hi , What i am doing :: we are migrating all clients from one master server to appliance . Old backup images and catalog were not required , so i only had to ...
This issue has been solved
Forum Discussion by Ali_Hamid | 30 Oct 2014 | 10 comments
I need a solution I have a Netbackup Appliance 5230 running on v.2.6.0.1 and I've not previously configured . I'm configuring the appliance for a POC and so it's not ...
This issue has been solved
Forum Discussion by Wangui | 28 Oct 2014 | 1 comment
I need a solution I’m wondering if anyone knows if there are any potential issues with NetBackup and Vmware’s recent KB about their Change Block Tracking bug? ...
This issue has been solved
Forum Discussion by cdirado | 27 Oct 2014 | 5 comments
I need a solution Hi,   i'm trying to use Amazon S3 as a backup storage, i'm usuing Backup Exec 2014, which should support Amazon S3 Storage, i couldn't find any ...
Forum Discussion by rubi12 | 26 Oct 2014 | 2 comments
I need a solution Hi! I wonder if there is anyway to back up a file area with netbackup and let users themself do the restore with previous versions tab, like shown in this ...
Forum Discussion by Bartoooo | 24 Oct 2014 | 0 comments
I need a solution We currently use BUE 2012 and have an upgrade to 2014 available. We would like to use the license to do a clean install-create new backups, etc. on a virtual server in ...
This issue has been solved
Forum Discussion by Smittychick | 24 Oct 2014 | 3 comments
I need a solution Guys I have 2 appliances. My data growth is growing at a huge rate and I'm struggling to keep a hold on the amount of server backups taking place. I'm ...
Forum Discussion by Fergieman | 24 Oct 2014 | 3 comments
I need a solution I have the tapes in a media set that has overwrite protection period of 3 week and the append period set to none with infinite allow append .  I remove the used ...
Forum Discussion by alisaf | 22 Oct 2014 | 2 comments