Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution I am getting the following events from our newly build server 2012 r2 server with BE 15. I am not sure what is causing this issue, but it appears to be related to BE ...
Forum Discussion by Vdang | 24 Apr 2015 | 1 comment
I need a solution Morning guys, I have a question about the cmdlet "Get-BEBackupDefinition". When I use BEMCLI queries in some BE 2014 Servers, all jobs defined returned ...
Forum Discussion by crakeador | 23 Apr 2015 | 4 comments
I need a solution Hi, I am currently trying to plan an upgrade of our whole Netbackup environment which consists of the following: A master server and 2 Netbackup 5220 ...
Forum Discussion by Adie84 | 23 Apr 2015 | 8 comments
I need a solution Moin, ich versuche meine Tapelibrary in Backup Exec 2012 einzubinden. Nur leider wird sie nicht korrekt erkannt. Folgendes Setup: Eternus LT S2 mit 2* LTO4 ...
Forum Discussion by DirkSmit | 23 Apr 2015 | 4 comments
I need a solution Hi Team,  As per ops center doc , ops center server is free software and ops center analytics is licensed software. i just wanted to know the installation ...
This issue has been solved
Forum Discussion by Brits | 23 Apr 2015 | 2 comments
I do not need a solution (just sharing information) 1. Read this article (the whole thread if you're feeling adventurous): ...
Forum Discussion by deejerydoo | 22 Apr 2015 | 4 comments
I need a solution I have a Windows Server 2012 and I am trying to backup Sharepoint 2013 with BE 2014. It completes successfully but it throws this exception. Backup Exec ...
Forum Discussion by 3s1k | 22 Apr 2015 | 3 comments
I need a solution Hi team,  I want to configure four different media pools for daily /weekly/monthly backups and one scratch pool. The backup will run on disk only (MSDP backup).  ...
Forum Discussion by Brits | 21 Apr 2015 | 19 comments
I need a solution Hi All, I have an Appliance functioning as a master/media. There is an existing ndmp configuration with a Netapp device running over FC to a tape library. I ...
Forum Discussion by steve75 | 21 Apr 2015 | 1 comment
I need a solution Hello, I deployed an NBU5230 version 2.6.0.4 as an MSDP media server. We have performance issue with tape out from the appliance MSDP so I do a little research on ...
Forum Discussion by Kong Hoong | 20 Apr 2015 | 7 comments