Video Screencast Help

Search

Search results

I need a solution Hi all, I am trying to find the latest Device Mapping File that is suitable for installing on Netbackup 5230 Appliances... I have found a Linux one (Linked ...
This issue has been solved
Forum Discussion by Fred2010 | 19 Aug 2015 | 2 comments
I need a solution Hello, we have just upgraded to Backup Exec 15 and bought Hyper-V agents for our 2012R2 Cluster. I am finding that when a HyperV backup is run and the Cluster Shared ...
This issue has been solved
Forum Discussion by MartinA5678 | 06 Aug 2015 | 3 comments
I need a solution Hi, I am experiencing issues with our BE 2014 after recently updating to SP2 and the most recent hotfix.  The backup sets that I am manually expiring are not deleting ...
Forum Discussion by nutex | 23 Jul 2015 | 1 comment
I need a solution Hello,  Currently I am unable to create a Media Server Deduplication Pool. I am using a Windows Server 2012 R2 for my Master / Media Server. NetBackup Version ...
This issue has been solved
Forum Discussion by Mctamz | 21 Jul 2015 | 2 comments
I need a solution Hi there I've been reading up a bit about Netbackup and VMware backup and restore options and architectures, trying to find out how I could make what ...
This issue has been solved
Forum Discussion by DNT | 20 Jul 2015 | 6 comments
I need a solution Hi All, I would like to ask what is the requirements of hyper-v host when we will backup a VM. like (CPU, RAM, etc) I know it will use some resources while ...
This issue has been solved
Forum Discussion by joefreyatatado | 17 Jul 2015 | 2 comments
I need a solution Hi, At this moment we have the following setup: NetApp HQ which is used for production NetApp DR which is used for disaster recovery Server with ...
This issue has been solved
Forum Discussion by MvanRijsten | 15 Jul 2015 | 1 comment
I need a solution I know that as of right now, NBU 7.6 does NOT support the Cluster Aware Backup NDMP option, thus making backups of c-mode Netapp Filers a bit tricky.  Does ...
This issue has been solved
Forum Discussion by SegfaultCoreDump | 02 Jul 2015 | 5 comments
I need a solution Hi, We do our backups for VMs using NetBackup VIP policy. The last few days I have noticed that the Windows admins added a network interfaces to cluster nodes. The ...
This issue has been solved
Forum Discussion by NCS-SAN | 29 Jun 2015 | 8 comments
I need a solution Our current setup: Windows Small Business Server 2011 (which is actually Server 2008 R2) Symantec System Recovery 2013 Logical drives are C:, D: and E:. ...
This issue has been solved
Forum Discussion by lantran55 | 23 Jun 2015 | 13 comments