Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I've recently transferred my Touchdown installation to a new Android phone. Everything works fine but I can't change or get rid of the default email ...
Forum Discussion by opmetal | 26 Nov 2014 | 1 comment
I do not need a solution (just sharing information) Hi, We need to update our 5220/5230 appliances from 2.6.0.2 to 2.6.0.4 (to fix a compatibility issue between NB and EV 11). ...
Forum Discussion by CED2032 | 26 Nov 2014 | 0 comments
I need a solution Is there a know issue with the Scan & Inventory-Function in BE2014, cause yesterday I removed 2 tapes from the tapelibrary and did a scan. This morning these 2 ...
Forum Discussion by bandit61 | 26 Nov 2014 | 11 comments
I need a solution Hi, BE 2014 and BE 2012 do not have Continuous Protection Server (CPS) feature. do we have any alternate solution with this feature for server backup.   ...
Forum Discussion by PraWns | 25 Nov 2014 | 1 comment
I need a solution A number of our Exchange/Outlook users have created folders inside their Inbox (as opposed to folders created inside their mailbox).  Recently I checked our backups to ...
Forum Discussion by keylog | 25 Nov 2014 | 2 comments
I need a solution Im looking to achieve LAN-Free backup using Backup Exec 14, a VNX Block Configuration 5700 and a Data Domain DD2500 (with DD Boost).   The storage array is ...
Forum Discussion by PeterAllen | 25 Nov 2014 | 2 comments
I need a solution Does anybody have information if / when Storage Foundation supports the new VMAX 3? The HCL only lists the "VMAX Series", and as the VMAX 3 is significantly ...
Forum Discussion by Norbert_Pueschel | 25 Nov 2014 | 0 comments
I need a solution Hi, I can't find anywhere if it is supported to run SMG 10.5.3 as a virtual appliance on a windows server 2012 r2 host. Anyone knows if it is supported or ...
Forum Discussion by Stefan M | 25 Nov 2014 | 0 comments
I need a solution Hi, I am backing up to a single tape drive (i have to manually change the tape after it's gets full). the issue i am facing is, after few backups, the tape is ...
Forum Discussion by suren424 | 24 Nov 2014 | 11 comments
I need a solution Hello experts, I have catalog backup tape and been asked to restore the catalog on a different media server, with different Os installed, with an updated NBU and ...
This issue has been solved
Forum Discussion by arsalanali | 24 Nov 2014 | 8 comments