Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution I have recently installed SEP 12.1.5 for Linux on some Red Hat servers, and are currently being managed by the SEPM. I have not been able to get definition updates to ...
This issue has been solved
Forum Discussion by birdman | 16 Dec 2014 | 4 comments
I need a solution Hi,  I am using the SEPM 12.1 RU2 with 15000 clients include 2000 GUPs. the GUPs are located in different location and maximum gups are out of date containing ...
This issue has been solved
Forum Discussion by Prosenjit.sarkar | 08 Dec 2014 | 4 comments
I need a solution Hi, Anyone else having this issue. On the home page: Latest from Symantec has stuck on: 12/07/2014 r1 , However the latest on Manager is correctly shown? ...
This issue has been solved
Forum Discussion by ThaveshinP | 08 Dec 2014 | 12 comments
I need a solution According to the article : https://www-secure.symantec.com/connect/blogs/trojanpoweliks-threat-inside-system-registry   there are 2 IPS signatures available listed ...
This issue has been solved
Forum Discussion by ThaveshinP | 03 Nov 2014 | 6 comments
I need a solution Hi all. i have 2 servers 2008 and 2012 R2 x64 with sep client 12.1.4 installed. is there a way to see version client? i see as in the registry that points to wow64 but ...
This issue has been solved
Forum Discussion by DRMERLA | 26 Sep 2014 | 2 comments
I need a solution Anyone seeing this? Symantec's website has not been updated since 9/10/r2 : 9/10/2014 .Liveupdate shows all up to date as well. ...
This issue has been solved
Forum Discussion by ThaveshinP | 11 Sep 2014 | 21 comments
I need a solution I am having an odd issue whereby a large number of clients are out of date. I have checked a number of things and cant find a solution. This includes ensuring the GUP ...
This issue has been solved
Forum Discussion by Avikar | 05 Aug 2014 | 6 comments
I need a solution Found something strange this morning. Trying to export a package with full content - multiple files and the vdef files are 1MB big - this cant be right? SEP ...
This issue has been solved
Forum Discussion by ThaveshinP | 29 Jun 2014 | 15 comments
I need a solution Hi All, I am new to here and also i am new to netbacup and backupexec but in our environment we are facing lotsof trabulshooting issues can any one please guid me ...
This issue has been solved
Forum Discussion by Roja | 29 May 2014 | 10 comments
I need a solution Given the out-of-band security patch release for IE ( MS14-021 ), how does one add that to a virtual IE package that was built off the ldf supplied by Symantec?  Is ...
This issue has been solved
Forum Discussion by jms97 | 06 May 2014 | 2 comments