Video Screencast Help

Search

Search results

I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
This issue has been solved
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution According to the article : https://www-secure.symantec.com/connect/blogs/trojanpoweliks-threat-inside-system-registry   there are 2 IPS signatures available listed ...
This issue has been solved
Forum Discussion by ThaveshinP | 03 Nov 2014 | 6 comments
I need a solution From 17th oct 2014 .. definitions are not updating in most of the server OS. Any big update released on that day so that VDF sturck... No GUP configured.. All clients ...
Forum Discussion by farooq | 20 Oct 2014 | 9 comments
I do not need a solution (just sharing information) Hi, I have created a Symantec Control Complaince Suite Vulnerability Manager Facebook Page. You can find the link below: ...
Forum Discussion by isaneh | 12 Oct 2014 | 0 comments
I need a solution Hi, The backup is failing with the following error: Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed Final error: ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi, The job is failing with the following error: Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error category: ...
Forum Discussion by lanloun | 08 Oct 2014 | 3 comments
I need a solution Hi all. i have 2 servers 2008 and 2012 R2 x64 with sep client 12.1.4 installed. is there a way to see version client? i see as in the registry that points to wow64 but ...
This issue has been solved
Forum Discussion by DRMERLA | 26 Sep 2014 | 2 comments
I need a solution Hi, when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that the ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments
I need a solution I recently had fully encrypted hard disk (Toshiba mq01abd075), operating system (Windows 7 Professional ) , two partition ...
Forum Discussion by troygaines | 04 Jul 2014 | 0 comments
I need a solution Hi All, I am new to here and also i am new to netbacup and backupexec but in our environment we are facing lotsof trabulshooting issues can any one please guid me ...
This issue has been solved
Forum Discussion by Roja | 29 May 2014 | 10 comments