Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution Hi all. i have 2 servers 2008 and 2012 R2 x64 with sep client 12.1.4 installed. is there a way to see version client? i see as in the registry that points to wow64 but ...
This issue has been solved
Forum Discussion by DRMERLA | 26 Sep 2014 | 2 comments
I need a solution Hi,   when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments
I need a solution Just a quick post to ask if someone ever installed any of the DLP server roles on Amazon Cloud Services? I'm planning to install Enforce Server and Mail ...
Forum Discussion by haroldvm89 | 15 Aug 2014 | 1 comment
I need a solution I recently had fully encrypted hard disk (Toshiba mq01abd075), operating system (Windows 7 Professional), two partition. C (146 GB) and D (548 GB) and 4 GB Unallocated ...
Forum Discussion by troygaines | 04 Jul 2014 | 0 comments
I need a solution Hi All,   I am new to here and also i am new to netbacup and backupexec but in our environment we are facing lotsof trabulshooting issues can any one please ...
This issue has been solved
Forum Discussion by Roja | 29 May 2014 | 10 comments
I need a solution Hi, I need some assistance here..   Is have a clean Windows 7 32bit with the SWV v7.5 installed. I have downloaded the Virtual Layer Definition file for IE8 on ...
Forum Discussion by SteveMatthews | 19 May 2014 | 0 comments
I need a solution Dear All,   We are using SEPM 11x and facing a very unique problem everyday (for me its unique though) :-   Everyday In SEPM Home Window . There is a ...
Forum Discussion by navii_sym | 05 Apr 2014 | 11 comments
I need a solution Hello, We are currently running on Sun Master and Windows Media Servers which are working quite well. Currently we have a new requirement to add Sun Sparc ...
This issue has been solved
Forum Discussion by Andicomposa@gma... | 09 Dec 2013 | 7 comments
I need a solution 1 1381064645 hi ,  i have ...
This issue has been solved
Forum Discussion by Moez Mansouri | 02 Oct 2013 | 7 comments
I need a solution hi , i have a serious problem in my backup media set and i have to know how to solve it; i have  tow bakup job and they are assigned to my tape library    ...
This issue has been solved
Forum Discussion by Moez Mansouri | 30 Sep 2013 | 14 comments