Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution Anyone seeing this? Symantec's website has not been updated since 9/10/r2 : 9/10/2014 .Liveupdate shows all up to date as well. ...
This issue has been solved
Forum Discussion by ThaveshinP | 11 Sep 2014 | 21 comments
I need a solution I am having an odd issue whereby a large number of clients are out of date. I have checked a number of things and cant find a solution. This includes ensuring the GUP ...
This issue has been solved
Forum Discussion by Avikar | 05 Aug 2014 | 6 comments
I need a solution I recently had fully encrypted hard disk (Toshiba mq01abd075), operating system (Windows 7 Professional), two partition. C (146 GB) and D (548 GB) and 4 GB Unallocated ...
Forum Discussion by troygaines | 04 Jul 2014 | 0 comments
I need a solution Hi All,   I am new to here and also i am new to netbacup and backupexec but in our environment we are facing lotsof trabulshooting issues can any one please ...
This issue has been solved
Forum Discussion by Roja | 29 May 2014 | 10 comments
I need a solution Our network is flooded with updates from either the SEPM or GUP's as all clients are receiving full.zip updates instead of deltas. SEPM x 4 (28000 clients): ...
This issue has been solved
Forum Discussion by ThaveshinP | 07 Apr 2014 | 11 comments
I need a solution Hello all, We are migrating Altiris 7.1 SP2 to 7.5 HF4. We are unable to Update SIM. But on 7.1 SIM, we have moved to 7.5 but we are not able to clear the ...
Forum Discussion by Krunal Solanki | 28 Feb 2014 | 3 comments
I need a solution Symantec Protection Engine LiveUpdate Content Av Defintiions alwais Shows "LiveUpdate In progress"   Not Updated Till the date of Instatllation ...
Forum Discussion by Anupam | 28 Feb 2014 | 1 comment
I need a solution I am trying to determine a way to programatically determine:   1. What the currently installed virus definitions are; My guess is: Reg Key: " ...
Forum Discussion by Dave Smith 3 | 31 Jan 2014 | 4 comments
I need a solution Hello, We are currently running on Sun Master and Windows Media Servers which are working quite well. Currently we have a new requirement to add Sun Sparc ...
This issue has been solved
Forum Discussion by Andicomposa@gma... | 09 Dec 2013 | 7 comments
I need a solution We have an LUA 2.3 and it's constantly failing at 99%. We have scheduled to download daily at 2 AM and distributions to directory at 5 AM; When I try and re-run ...
This issue has been solved
Forum Discussion by madhu8 | 02 Oct 2013 | 10 comments