Video Screencast Help

Search

Search results

Can someone please ask Symantec to add the date added/updated to the IPS signature defintions and also display which ones are outdated and need to be removed as currently they show up as warning on client logs and you have to manually remove them.... ...
Idea by ThaveshinP | 30 Jun 2015 | 0 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
Reading IPS signatures is a mess. There are so many signatures that when I do decide to update the IPS policy - I can't see which is an older one/outdated an no longer used and which date it was created. I want to see which ones I need to add , ...
Idea by ThaveshinP | 29 Jan 2015 | 5 comments
I need a solution Hi, Anyone else having this issue. On the home page: Latest from Symantec has stuck on: 12/07/2014 r1 , However the latest on Manager is correctly shown? ...
This issue has been solved
Forum Discussion by ThaveshinP | 08 Dec 2014 | 12 comments
I need a solution Hello everyone! Does anybody knows how to configure the Cost Model? I'm having a hard time configuring this, as I don't find this info on the ...
Forum Discussion by haroldvm89 | 17 Nov 2014 | 0 comments
I need a solution According to the article : https://www-secure.symantec.com/connect/blogs/trojanpoweliks-threat-inside-system-registry   there are 2 IPS signatures available listed ...
This issue has been solved
Forum Discussion by ThaveshinP | 03 Nov 2014 | 6 comments
I do not need a solution (just sharing information) Hi, I have created a Symantec Control Complaince Suite Vulnerability Manager Facebook Page. You can find the link below: ...
Forum Discussion by isaneh | 12 Oct 2014 | 0 comments
I need a solution Hi, The backup is failing with the following error: Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed Final error: ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi, The job is failing with the following error: Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error category: ...
Forum Discussion by lanloun | 08 Oct 2014 | 3 comments
I need a solution Hi, when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that the ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments