Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution From 17th oct 2014 .. definitions are not updating in most of the server OS. Any big update released on that day so that VDF sturck... No GUP configured.. All clients ...
Forum Discussion by farooq | 20 Oct 2014 | 7 comments
I need a solution Hi,   The backup is failing with the following error:       Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi,   The job is failing with the following error:   Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi all. i have 2 servers 2008 and 2012 R2 x64 with sep client 12.1.4 installed. is there a way to see version client? i see as in the registry that points to wow64 but ...
This issue has been solved
Forum Discussion by DRMERLA | 26 Sep 2014 | 2 comments
I need a solution Hi,   when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments
When a machine receives that latest update and correctly updates the SEP agent, why not clear the older definitions to free up disk space on the machine? Hi,   SEPM version? How to Hi,   SEPM version? How to change the number of ...
Idea by ThaveshinP | 14 Sep 2014 | 5 comments
I need a solution Anyone seeing this? Symantec's website has not been updated since 9/10/r2 : 9/10/2014 .Liveupdate shows all up to date as well. ...
This issue has been solved
Forum Discussion by ThaveshinP | 11 Sep 2014 | 21 comments
I need a solution Hi All, One of my customer's SEPM 11.0 suddenl stopped getting latest definitions from the liveupdate. The latest update is stuck at 15/7/14. But I've ...
Forum Discussion by shangwsh | 26 Aug 2014 | 5 comments
I need a solution Just a quick post to ask if someone ever installed any of the DLP server roles on Amazon Cloud Services? I'm planning to install Enforce Server and Mail ...
Forum Discussion by haroldvm89 | 15 Aug 2014 | 1 comment
I need a solution I am having an odd issue whereby a large number of clients are out of date. I have checked a number of things and cant find a solution. This includes ensuring the GUP ...
This issue has been solved
Forum Discussion by Avikar | 05 Aug 2014 | 6 comments