Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hi all, We are packaging a lot of applications and we have seen that they are some entries in the path that appears on all packages: What append if we ...
Forum Discussion by gsalerno | 20 Sep 2012 | 5 comments
I need a solution Hi all, I'm here for asking some help about a new problem with the office 2010. I have done an Access 2010 SP1 package with kms activation. When I ...
Forum Discussion by gsalerno | 06 Mar 2012 | 5 comments
I need a solution hi all, I'm back again for a font problem. I've done a xpf package with fonts when I use it with SWV administration tool it work fine. But when ...
This issue has been solved
Forum Discussion by gsalerno | 25 Jan 2012 | 3 comments
I need a solution Hi all, I would like to capture a msu file in a virtual layer but when I capture (application and global capture) nothing is installed. Could someone help me ...
Forum Discussion by gsalerno | 12 Jul 2011 | 5 comments
I need a solution Hi all, I would like to know if it's possible to totally virtualize a fonts installation. If it's possible is there someone who can tell me how, ...
Forum Discussion by gsalerno | 29 Mar 2011 | 6 comments
I need a solution Hi all, I'm packaging the Microsoft Visio viewer 2010 and I have some problems, on the workstation where I have done my snapshot it work perfectly. If I ...
Forum Discussion by gsalerno | 04 Mar 2011 | 2 comments