Video Screencast Help
Scheduled Maintenance: Symantec Connect is scheduled to be down Saturday, April 19 from 10am to 2pm Pacific Standard Time (GMT: 5pm to 9pm) for server migration and upgrades.
Please accept our apologies in advance for any inconvenience this might cause.

Search

Search results

I need a solution Hi all, We are packaging a lot of applications and we have seen that they are some entries in the path that appears on all packages:     What ...
Forum Discussion by gsalerno | 20 Sep 2012 | 5 comments
I need a solution Hi all, I'm here for asking some help about a new problem with the office 2010. I have done an Access 2010 SP1 package with kms activation. When I ...
Forum Discussion by gsalerno | 06 Mar 2012 | 5 comments
I need a solution hi all,   I'm back again for a font problem. I've done a xpf package with fonts when I use it with SWV administration tool it work fine. But ...
This issue has been solved
Forum Discussion by gsalerno | 06 Mar 2012 | 3 comments
I need a solution Hi all, I would like to capture a msu file in a virtual layer but when I capture (application and global capture) nothing is installed. Could someone help me ...
Forum Discussion by gsalerno | 12 Jul 2011 | 5 comments
I need a solution Hi all,   I would like to know if it's possible to totally virtualize a fonts installation.   If it's possible is there someone who can tell ...
Forum Discussion by gsalerno | 29 Mar 2011 | 6 comments
I need a solution Hi all, I'm packaging the Microsoft Visio viewer 2010 and I have some problems, on the workstation where I have done my snapshot it work perfectly. If I ...
Forum Discussion by gsalerno | 04 Mar 2011 | 2 comments