Video Screencast Help

Search

Search results

In Altiris 7.5 HF5 and below deleting images that are no longer needed is a three step process and is very cujmbersome and also varies based on the type of image you are deleting. Deploy Image:. Settings/All Settings/Deployment and Migration/Disk Images ...
Idea by kharmon@cocc.edu | 14 May 2015 | 0 comments
I need a solution I am starting to utilize the Software Portal instead of the SMA to have software available to our end users. I noticed that if I publish a Software Release everything ...
Forum Discussion by MJammer | 08 May 2015 | 0 comments
I need a solution I have an issue where computers are booting into PE, but unable to register with the SMP.  The errors in the logs are pointing to SSL. The computers show up in the ...
Forum Discussion by lotsill | 06 May 2015 | 2 comments
I need a solution For the life of me I can't remember how to automate this! I've checked under "All Settings" and "Roll Out Agents/Plug-Ins" but so far ...
Forum Discussion by s1rGr1nG0 | 27 Apr 2015 | 2 comments
I need a solution I've just been delving into 7.5 Deployment Solution. My setup is as follows: 7.5 NS running on VLAN 1 7.5 Package/Task/NBS with two NICs, one NIC is on ...
This issue has been solved
Forum Discussion by Rob Steenwyk | 23 Apr 2015 | 1 comment
I need a solution We have Symantec Management Platform 7.5.1 and we have been using deployment solution just fine till the latest HP computers we recieved.  The hardware independent ...
Forum Discussion by phoward74 | 21 Apr 2015 | 2 comments
I need a solution Hi Guys, I've installed Altiris DS 7.5 and encountered an issue: In Altiris 6.9, I was able to add non-zero return codes to a "Run Script" ...
Forum Discussion by OrArnon | 21 Apr 2015 | 4 comments
I need a solution Hi Does anyone have any info on whether and how GSS 3 (and 2.5) and DS 7.5/7.6 manages to deal with multicasting across different Vlans, and switches and routers ...
Forum Discussion by smassie | 20 Apr 2015 | 4 comments
I need a solution we have a problem with our deployment, cause we are a school and sometimes the pc's are not beeing used for 2 weeks so we need to make sure that when the pc ...
Forum Discussion by pede fra Nem | 20 Apr 2015 | 3 comments
First, a bit of information about our environment. We have been using Deployment Solution 6 for years. Up until a few months ago, our general deployment has been with 6.9 SP5 MR3 or 6.9 SP6 servers. We felt the desire to be able to target more dynamic ...
Article by Maymne | 14 Apr 2015 | 4 comments