Video Screencast Help

Search

Search results

Dear Symantec, In our environment, we see that deployment using UNCs is faster than deploying over HTTP (when the HTTP task fails). We see that deployment cannot be overridden to just use UNC, so, to speed things up, can we please have an option to ...
Idea by QuietLeni | 22 Sep 2014 | 0 comments
I need a solution Machines are PXE booting to linux pxe and automation. I see the machine is getting an IP from DHCP, then loads pxe and automation environment. The screen then goes ...
Forum Discussion by DerekWarner | 19 Sep 2014 | 1 comment
I need a solution I'm trying to boot a HP Elitedesk 800 G1 into WinPE x64 but not work. Is trying to get ip from DHCP. The x64 driver listed in the kb  ...
Forum Discussion by tbotassio | 12 Sep 2014 | 1 comment
I need a solution I have a dell Inspirion 2350 Desktop that needs to be image. At first it could not create a folder in package which is this issue : ...
Forum Discussion by AngelineL | 10 Sep 2014 | 3 comments
I need a solution Hello, i´m using Server Management Suite 7.5 and i want to deploy Windows 8.1 on a client computer. So the Problem is that when i start the Task "Windows ...
Forum Discussion by nikkam | 08 Sep 2014 | 2 comments
I need a solution Hi, When I try to deploy applications to a Mac, from the complex like Adobe Photoshop CS6, to the simple like TurboVNC 1.2.1, will give me an error message that ...
Forum Discussion by MRC-CBSU | 08 Sep 2014 | 0 comments
I need a solution Hi, Were currently running Altiris NS 7.5.3153. So right now i have a Windows 8.1 machine that i built in HyperV that I have Installed some standard corp apps ...
Forum Discussion by hmh_it | 05 Sep 2014 | 3 comments
I often find myself peeking into Altiris databases with the goal of finding a particular piece of information. The only problem is, I rarely know what table it's stored in. There are three options at this point, Stare vacantly at the ...
Blog Entry by ianatkin | 05 Sep 2014 | 2 comments
I need a solution I am trying to upload a chipset driver ich8 for our Dell Optiplex 745's. The chipset driver fails everytime.   1 driver(s) were attempted for import. 0 ...
Forum Discussion by MJammer | 04 Sep 2014 | 1 comment
I need a solution During our imaging process, we create our own tokenized sysprep files. They work correclty on all models that do not require deploy anywhere and on some that do. On ...
Forum Discussion by mlombardoACAS | 03 Sep 2014 | 1 comment