Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I'm having trouble pushing images since upgrading to 7.5 yesterday.  Haven't tried uploading an image yet. Found the DSTasks.log thanks to other post and ...
This issue has been solved
Forum Discussion by Sally5432 | 31 Dec 2013 | 20 comments
I need a solution I upgraded to 7.5 yesterday.  After fumbling around for awhile, I was able to find the settings to get the redeployment menu to show for already managed computers, but ...
This issue has been solved
Forum Discussion by Sally5432 | 31 Dec 2013 | 5 comments
Here is a handy SQL query that will allow you to search your database tables for a particular word or words (tested against SQL 2008 R2):   ********************************** CREATE TABLE myTable99 (TABLE_NAME sysname, COLUMN_NAME sysname, ...
Blog Entry by SK | 28 Dec 2013 | 0 comments
I need a solution Good day everyone, I am looking for a solution to a problem I am having while testing DS 7.5. I have been following the putting it all together series for DS 7.1 ...
Forum Discussion by BOSH Global Services | 27 Dec 2013 | 4 comments
I need a solution I the automation folder which when I attempt to boot to automation works fine on most devices.  I am seeing an issue on our HP DC7900's and DC7800's where it ...
Forum Discussion by SonicGT | 26 Dec 2013 | 3 comments
I need a solution We just upgraded to DS 7.5 HF2, but we've seen this same behavior in the DS 7.5 as well: no HTA support, no PowerShell support, and seemingly no way to add ...
Forum Discussion by EMercado | 23 Dec 2013 | 3 comments
The attached PDF explores the following three most common scenarios for consideration when leveraging Symantec Altiris Endpoint Management Suite Products: 1. Altiris Symantec Management Platform Recovery using the same hardware 2. SQL Environment ...
Article by JBroniec | 18 Dec 2013 | 0 comments
I need a solution Hello, I'm setting PXE in 7.5 and clients are unable to obtain the PXE boot menu with SSL enable in IIS.  Disabling PXE allows clients to obtain the boot ...
Forum Discussion by lotsill | 18 Dec 2013 | 0 comments
I do not need a solution (just sharing information) Hi, after upgrade to 7.5 and deploying an old image with 7.1 agent, the Boot To Production job fails with error ...
Forum Discussion by Andreas Weisker | 18 Dec 2013 | 4 comments
We're pleased to announce the availability of ITMS 7.5 Hotfix 2. This update is available through the Symantec Installation Manager and addresses issues primarily related to Deployment Solution, Software Management Solution and the Symantec ...
Blog Entry by jon_sharp | 17 Dec 2013 | 0 comments