Video Screencast Help

Search

Search results

I need a solution Hello, I am having issues installing Network Boot Service . I installed Altiris Deployment Solution 7.5 HF[ver. 7.5.1603] on Windows Server 2012. When I go to ...
Forum Discussion by carre89 | 25 Aug 2015 | 1 comment
I need a solution Hi, I know the problem is discussed so much. But I still have a big problem. We are running altiris 7.5 Sp1 HF5. OS-Deployment is working well with most ...
Forum Discussion by nessaja | 24 Aug 2015 | 0 comments
I need a solution We are considering full disk encryption either via software like Bitlocker or the Symantec solution, or possibly hardware drive encrytion. I was wondering what ...
Forum Discussion by SonicGT | 11 Aug 2015 | 7 comments
Dear Symantec, I have just been importing a few .GHOs into the system and I cam up against two issues: 1) The GHOs were large, due to the amount of included specialist software and so the import was slow, because the files were being duplicated ...
Idea by QuietLeni | 11 Aug 2015 | 0 comments
Dear Symantec, Historically, we used to create Symantec CMDBs using SQL Server Management Studio, so that the database files would be created on the right disks and with the right size, with splits, etc and we used to just select the correct ...
Idea by QuietLeni | 10 Aug 2015 | 0 comments
I've tried posting this elswhere, and feel it's received no attention. Hopefully this is an appropriate place to post. In Altiris 6.9, we had the ability to tell when a machine was currently online.  Losing this ability in 7.X has really ...
Idea by JasonNimz | 07 Aug 2015 | 2 comments
This report shows all Computers, and the versions of plugins that are currently installed Agent Versions.xml (Endpoint Management, 7.5, 7.5, 7.5, 7.5, 7.6, 7.6, 7.6, 7.x, 7.x, 7.x, 7.5, 7.5, 7.6, 7.6, 7.6, 7.x, 7.x, 7.x, Client ...
Download by schnyders | 29 Jul 2015 | 0 comments
Dear All, I was recently on a project to get several operating systems scripted and asked Symantec for some example Unattend.xmls to use with GSS 3.0. Well, Symantec pointed me towards a set of Unattend.xmls that were quietly published to a Connect ...
Download by QuietLeni | 27 Jul 2015 | 0 comments
I need a solution Currently in our image process I am scripting all the model detection and we have driver packs that I am copying over during PE and running DISM manually as part of ...
Forum Discussion by SonicGT | 09 Jul 2015 | 5 comments
I need a solution Hello,  For the most part imaging is working. However, we are running in to cases on a daily basis where the Deploy Image fails with a ghost return code of -1. ...
Forum Discussion by ncardine | 08 Jul 2015 | 0 comments