Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

Evey know and then it is useful to build up a quick tool to provide a feature that is not available (why, oh why?) by default in Windows. Today I need to be able to hash a full directory in order to validate whether it is in-sync with its source (a ...
Article by Ludovic Ferre | 30 Sep 2014 | 1 comment
Announcing the availability of ITMS 7.5 SP1 HF3. This release is available through SIM and contains a number of fixes for the following components: Symantec Management Platform Inventory Solution Deployment Solution Software ...
Blog Entry by hugo_parra | 29 Sep 2014 | 4 comments
I need a solution We plan on migrating a new domain into our existing AD. Would pc transplant be able to migrate user profiles from the workstation/old domain to a new PC in the new ...
Forum Discussion by JannasTo | 25 Sep 2014 | 0 comments
Dear Symantec, In our environment, we see that deployment using UNCs is faster than deploying over HTTP (when the HTTP task fails). We see that deployment cannot be overridden to just use UNC, so, to speed things up, can we please have an option to ...
Idea by QuietLeni | 22 Sep 2014 | 0 comments
I need a solution I set up a validation environment for CMS and AMS 7.5 SP1; our production environment is 7.1 SP2 MP1. I inherited the produciton environment at a lower install base, ...
Forum Discussion by SysAdmin_D | 19 Sep 2014 | 9 comments
I need a solution Machines are PXE booting to linux pxe and automation. I see the machine is getting an IP from DHCP, then loads pxe and automation environment. The screen then goes ...
Forum Discussion by DerekWarner | 19 Sep 2014 | 1 comment
I need a solution I'm trying to boot a HP Elitedesk 800 G1 into WinPE x64 but not work. Is trying to get ip from DHCP. The x64 driver listed in the kb  ...
This issue has been solved
Forum Discussion by tbotassio | 12 Sep 2014 | 2 comments
I need a solution Upgraded our test enviornment to 7.5.  When in automation the image completes and installs on the machine.  It fails on Deployanywhere and injecting the answer xml ...
Forum Discussion by GregWick | 11 Sep 2014 | 10 comments
I need a solution I have a dell Inspirion 2350 Desktop that needs to be image. At first it could not create a folder in package which is this issue : ...
Forum Discussion by AngelineL | 10 Sep 2014 | 4 comments
I need a solution Hello, i´m using Server Management Suite 7.5 and i want to deploy Windows 8.1 on a client computer. So the Problem is that when i start the Task "Windows ...
Forum Discussion by nikkam | 08 Sep 2014 | 2 comments