Video Screencast Help

Search

Search results

I need a solution We are having issues in imaging HP 800 G2 minis.  The image deploys successfully but our issue is when we are asked to input computer name we have no control of mouse ...
Forum Discussion by kamino | 05 Feb 2016 | 0 comments
I need a solution We are using a script to run as a task as part of the deployment Job to copy and inject our drivers to our workstations builds.  We have been following the steps out ...
Forum Discussion by Symantec2014 | 01 Feb 2016 | 0 comments
I need a solution Has anyone experience this before and have a solution? Whenever we try to recreate our pre-boot configurations the SBS service hangs and goes into a ...
This issue has been solved
Forum Discussion by Symantec2014 | 28 Jan 2016 | 1 comment
I need a solution When I deploy my "prep for image capture" task it fails on every computer. I have checked the task data loader and its running. I am able to push out other ...
Forum Discussion by Jacoben | 26 Jan 2016 | 1 comment
I need a solution I've read that for the 6.x platform it was possible to use an off-box PXE server (the DHCP server, specifically) to handle PXE.   We will be migrating from DS ...
Forum Discussion by EvCCEnterprise | 22 Jan 2016 | 3 comments
I need a solution hi, i have a strange problem. i have a server that i redeployed image on.  since then, every boot it goes into winpe (default option for unknown computers) ...
Forum Discussion by mpereg | 20 Jan 2016 | 0 comments
シマンテックは現在、コミュニティ主導で最高の配備ジョブのリポジトリを構築しています。皆さまからの情報提供をお待ちしております。 DS(Deployment Solution)と GSS(Ghost Solutions Suite)のコミュニティの皆さま、こんにちは。 シマンテックでは、市場で最高最大の OS ...
Blog Entry by david_evans | 21 Dec 2015 | 0 comments
Register NOW! New Symantec Certified Specialist (SCS) BETA exam – Administration of IT Management Suite 7.6 ...
Blog Entry by Orlando Martinez | 07 Dec 2015 | 3 comments
I need a solution Hello, I've got a problem with the deployment (Altiris 7.5) of a task of Pdfcreator 2.2.1 I'm using a Software task where it installs the software ...
Forum Discussion by alexis.bernadotte | 07 Dec 2015 | 1 comment
We recieved a new Dell today (a Dell Optiplex 7040) and found the Intel I219-LM drivers a bit tricky to find. If you find these useful, please post the model these helped you with to assist others locating this in the forums. In this package we ...
Download by ianatkin | 13 Nov 2015 | 10 comments