Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi everyone.. Last week we updated our VIP Enterprise Gateway from 9.3.3 to 9.5. every things works fine, except LDAP Sync job. We getting error when LDAP job ...
Forum Discussion by invisired | 15 Dec 2014 | 1 comment
I need a solution I have a freshly built Lenovo Desktop running Windows 7 Pro x86 Running in Admin mode I can install the VIP ACCESS TOKEN without issue.  On running the ...
Forum Discussion by d95gas | 08 Dec 2014 | 0 comments
I need a solution Dear, I'm trying to integrate the VIP with the ASA (SSL VPN). When trying to test communication ASA with VIP via RADIUS, I get the following message: ...
Forum Discussion by crnetbr | 24 Nov 2014 | 0 comments
I need a solution Dear , I need to integrate SharePoint with VIP. I am setting up the VIP Integration Settings. Authentication Configuration: VIP ...
Forum Discussion by crnetbr | 18 Nov 2014 | 0 comments
I need a solution Hi Guys; We are trying and integrating Symantec VIP 9.5 with Checkpoint R77.10 VPN. In our initial configuration we have configured the Symantec Enterprise ...
Forum Discussion by RPMutha | 11 Nov 2014 | 0 comments
I need a solution I have setup a VIP enterprise gateway 9.4 I have some servers using this enterprise gateway to provide 2 factor authen using the VIP access. I am wondering, if ...
Forum Discussion by christhinks | 21 Jul 2014 | 1 comment
I need a solution Hello guys, I am trying to integrate Checkpoint VPN with the VIP service for authentication. However I am having some problems. Checkpoint gateway and the VIP ...
Forum Discussion by kz | 18 Jul 2014 | 2 comments
I need a solution Hi, Can Symantec™ Validation and ID Protection Service (VIP) integrate with AD, if yes then would that mean the user would not be able to login to his machine ...
This issue has been solved
Forum Discussion by TheSniper_ | 09 Jun 2014 | 1 comment
I need a solution I'm trying to install VIP Access and it fails on activation phase (first run) with the following error: Activation could not be completed. Sign in again later ...
Forum Discussion by kostyag | 04 Jun 2014 | 1 comment
I need a solution I can' start Services SSP when config VIP Enterprise gateway. When i press start, vip eg respone "internal error". And i view log : ...
Forum Discussion by sonpn | 05 May 2014 | 1 comment